MSI GT72S (Neuf) erreur mise a jour [Résolu/Fermé]

Signaler
Messages postés
149
Date d'inscription
lundi 15 juillet 2013
Statut
Membre
Dernière intervention
8 mars 2020
-
Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
-
Bonjour, hier j'ai recu mon msi gt72s 6qe 084fr, Jai configurer windows 10. Au démarrage j'ai commencer par supprimer les logiciels qui se de trop. J'ai fais un peu la découverte des option msi, puis me vien a l'idée de faire les mise a jour windows.

Quand je lance une recherche de mise a jour j'ai se message qui s'affiche:

Des problèmes sont survenus lors de l'installation des mises à jour, mais nous réessaierons ultérieurement. Si ce message continue de s'afficher et que vous souhaitez rechercher des informations sur Internet ou contacter l'assistance pour en obtenir, ceci peut vous aider : (0x80240fff)

J'aurais besoin de votre aide. Merci à vous.

1 réponse

Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
674
Bonjour

Dans un premier temps, je vous suggère d'exécuter Windows Update pour dépannage résoudre le problème. veiller à ce que votre ordinateur est connecté à Internet, et vérifie pour voir si votre carte réseau et les services de mise à jour de Windows sont en cours d'exécution correctement.

Suivez les étapes ci-dessous

    Appuyez sur Windows + X et sélectionnez Panneau de configuration.
sur Sécurité et maintenance onglet dépannage

       Sous Système et sécurité, cliquez sur Résoudre les problèmes avec les mises à jour Windows.
Messages postés
149
Date d'inscription
lundi 15 juillet 2013
Statut
Membre
Dernière intervention
8 mars 2020
5
Bonjour,

L'outil de dépannage a bien trouvé un problème qui la corriger. Après cela windows update m'indique qu'il y a aucune nouvelle mise a jour.
Mais en cliquant sur rechercher une mise a jour j'ai de nouveau la même erreur.

J'ai relancer la réparation une dizaine de fois a la suite et il corrige un problème a chaque fois..

J'ai effectué des réparations en tant qu'administrateur et sa fait la même chose.

Merci de ton aide.
Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
674 >
Messages postés
149
Date d'inscription
lundi 15 juillet 2013
Statut
Membre
Dernière intervention
8 mars 2020

Re Bonjour

Appuyez sur la touche Windows + touche R et tapez services.msc et sur ok
Localiser Service de transfert Intelligent en arrière plan dans la liste.

Cliquez droit sur le service de transfert intelligent en arrière-plan puis cliquez sur Propriétés.

Dans l'onglet Général, à côté de Type de démarrage, assurez-vous que l'option Automatique (début différé) est sélectionné. Dans le cas contraire, sélectionnez-le, puis cliquez sur Appliquer.

Un peu plus bas l'état de service, vérifier si le service est démarré. Dans le cas contraire, cliquez sur Démarrer.
Amicalement
Messages postés
149
Date d'inscription
lundi 15 juillet 2013
Statut
Membre
Dernière intervention
8 mars 2020
5
Re

Dans les propriétés de Service de transfert intelligent en arrière plan tout étais bien défini, j'ai cependant arrêter et relancer ce service.

J'ai regardé l'historique des mise a jour et il a effectuer une mise a jour aujourd’hui. Je n'ose plus rien toucher vu que sa a l'air de fonctionner quand même.

Merci pour ton aide.
Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
674 >
Messages postés
149
Date d'inscription
lundi 15 juillet 2013
Statut
Membre
Dernière intervention
8 mars 2020

Re

Si vous avez la mise à jour tout semble fonctionner
Ca arrive que la mise à jour ce face pas toujours immédiatement mais normalement il la fera quand le pc redémarre ou soit inactive.
Pensé a mettre le sujet en résolu

Amicalement