Ecran bleu au démarrage windows 10 [Fermé]

Signaler
Messages postés
70
Date d'inscription
lundi 5 décembre 2011
Statut
Membre
Dernière intervention
8 juin 2019
-
Messages postés
70
Date d'inscription
lundi 5 décembre 2011
Statut
Membre
Dernière intervention
8 juin 2019
-
Bonjour, depuis plusieurs jours mon pc hp 635 au démarrage me laisse sur un écran bleu avec ce chargement infini. Je suis aller sur le mode sans échec pour désinstaller les derniers logiciels que je venais d'installer ai essayé une réinitialisation mais échoué et ai tenté un mbam au cas ou virus depuis mon pc comme inutilisable. Est ce que quelqu'un saurait quoi faire pour résoudre mon problème. Merci pour vos éventuelles réponses.

1 réponse

Messages postés
64450
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 701
Bonjour.
Est-ce-que ce problème est survenu après l'installation de Win 10 ?
Messages postés
64450
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 701
Mais pour revenir a ton Win 7, il faut que tu aie la possibilité d'entrer dans ton bureau, pour aller dans la fonction > Rétrograder.

https://lecrabeinfo.net/desinstaller-windows-10-et-revenir-a-windows-7-ou-8-1.html
Messages postés
70
Date d'inscription
lundi 5 décembre 2011
Statut
Membre
Dernière intervention
8 juin 2019

Je peux faire encore ca via le démarrage ctrl alt suprim et j'ai quelques 6 choix je crois dont retrograder mais est-ce que je pourrais y entrer voila le problème.
Messages postés
64450
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 701
Essaie si tu peut arriver dans les Options de Démarrage avancé.
Normalement tu doit employer le > Recovery pour rétrograder.
Messages postés
70
Date d'inscription
lundi 5 décembre 2011
Statut
Membre
Dernière intervention
8 juin 2019

Ok je te tiens au courant
Messages postés
70
Date d'inscription
lundi 5 décembre 2011
Statut
Membre
Dernière intervention
8 juin 2019

Bonjour, gros probleme je me retrouve maintenant avec le message " aucun système d'exploitation....... Mais je n'ai pas eu de cd d'installation. Je me suis quand même procurer un dvd vierge de 4 go mais rien ne fait . En appuyant sur echap le bouton f11 bloque complétement mon pc cachant une petite partie sur le côté gauche de l'écran. Est ce que quelqu'un saurait quoi faire ?