Mes programmes ne se lancent que au démarrage du pc [Résolu/Fermé]

Signaler
-
Messages postés
9233
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
-
Bonjour, j'ai un soucis, mes applications ne se lancent que pendant la première minute ou le pc est allumé, après j'ai un message d'erreur. En gros je si je veux lancer un jeux je dois redémarrer le pc a chaque fois.
-j’étais sous window 8, ça me le faisais, je suis maintenant sous window 10 et ça le fait toujours.
-J'ai essayé de rétablir les config antérieur, ça n'a rien changé.
-J'ai fais un scan anti virus, apparemment ça ne serais pas ça.

Merci de votre aide



2 réponses

Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
1 935
Bonjour, problème de mémoire? Supprime du démarrage tous les programmes non indispensables (onglet démarrage du gestionnaire de tâches)
Je n'ai que 15% de la mémoire utilisée. J'ai un très bon pc donc je ne pense pas que ca soit des problèmes de puissance.
Messages postés
9233
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
191 > romain
Salut tu as tenté de réinstaller Windows?
>
Messages postés
9233
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020

Non la seule chose que j'ai tenté c'est de passer de windows 8 à 10.
Messages postés
9233
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
191 > romain
je serais toi j'essayerai une réinstallation.
Ouai je vais tenter ça, sinon le code exact de l'erreur c'est 0xc0000005 si ça peux vous donner des idées.
J'ai reussi à trouver la solution , c'est tout simplement AVG qui bloquait tout.... donc je l'ai viré.
Messages postés
9233
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
191
nikel