Baisse de ma connexion internet juste sur un pc en ethernet

Résolu/Fermé
alex.r523
Messages postés
13
Date d'inscription
samedi 16 janvier 2016
Statut
Membre
Dernière intervention
16 janvier 2016
- 16 janv. 2016 à 14:48
alex.r523
Messages postés
13
Date d'inscription
samedi 16 janvier 2016
Statut
Membre
Dernière intervention
16 janvier 2016
- 16 janv. 2016 à 16:13
bonjour,
je fais appel a vous car je possede un ordinateur branché en ethernet sur un cpl
et que mon FAI est free et que depuis 2 jours maintenant je constate une baisse de mon débit montant très forte ( je suis passé de 1.5 mo/s a 50 ko/s ). Je tient également a signaler que je possede un ordinateur portable en wifi qui fonctionne correctement . Je sais que certaine personne ont deja eu ce genre de probleme auparavant et que le probleme venait de chez free . Mais la situation ne se débloquant pas je décide de reposer ma question . j' espere trouver une réponse rapidement ;)

1 réponse

Seriechlou
Messages postés
3
Date d'inscription
vendredi 15 janvier 2016
Statut
Membre
Dernière intervention
16 janvier 2016

16 janv. 2016 à 15:27
Même problème à la différence que j'ai une clé réseau et que cela n'a rien à voir avec le débit de ma box (test effectué sur plusieurs appareil et il n'y a que mon pc qui me donne un débit ridicule alors qu'il y a à peine 30 minute j'avais du 1.3Mo/s
0
alex.r523
Messages postés
13
Date d'inscription
samedi 16 janvier 2016
Statut
Membre
Dernière intervention
16 janvier 2016
4
16 janv. 2016 à 15:28
rectification pour moi j ai branché en ethernet direct mon pc portable et la j ai un tres bon debit
0
alex.r523
Messages postés
13
Date d'inscription
samedi 16 janvier 2016
Statut
Membre
Dernière intervention
16 janvier 2016
4
16 janv. 2016 à 15:38
ca ne vient donc pas de free
0
legiux777
Messages postés
221
Date d'inscription
lundi 26 août 2013
Statut
Membre
Dernière intervention
21 janvier 2016
93
16 janv. 2016 à 15:40
possible qu'un programme sur ton ordinateur pompe la connexion.

programme tierce intrusif...
0
Seriechlou
Messages postés
3
Date d'inscription
vendredi 15 janvier 2016
Statut
Membre
Dernière intervention
16 janvier 2016
> legiux777
Messages postés
221
Date d'inscription
lundi 26 août 2013
Statut
Membre
Dernière intervention
21 janvier 2016

16 janv. 2016 à 16:00
Le réseau n'est pompé par rien, je viens de vérifier
0
alex.r523
Messages postés
13
Date d'inscription
samedi 16 janvier 2016
Statut
Membre
Dernière intervention
16 janvier 2016
4
16 janv. 2016 à 16:05
c bon excusez moi pour le dérangement mais je viens de voir que c'était mes cpl qui bridait ma connexion après une mise a jour de pilote pour ma carte réseau
0