Calendrier et Courrier se lance au bout de 5secondes .... W10

Résolu/Fermé
Lbcg36
Messages postés
378
Date d'inscription
mercredi 18 février 2009
Statut
Membre
Dernière intervention
15 décembre 2021
- 7 janv. 2016 à 18:33
pistouri
Messages postés
16564
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
26 mai 2022
- 30 janv. 2016 à 09:19
Bonjour,

Lorsque je veux ouvrir Courrier ou Calendrier, l'application se lance pendant 5 secondes et après plus rien ....

Je viens d'acheter mon ordi il y a une semaine. J'ai fais toutes les MAJ et j'ai un compte de messagerie Hotmail

Comment je peux retrouver mes mails ou le calendrier avec les appli de Windows

2 réponses

pistouri
Messages postés
16564
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
26 mai 2022
8 023
7 janv. 2016 à 18:57
bonsoir ,

essayer de redémarrer en mode sans échec : parfois celà corrige le probléme

Quand vous êtes sur votre session faire:
- Ctrl + ALT + Suppr
A partir de là, maintenir la touche SHIFT enfoncée jusqu'à la fin de la procédure. (SHIFT est le bouton flèche vers le haut, en bas à gauche du clavier)
- Cliquer sur le bouton éteindre en bas à droite de l'écran, cliquer sur "redémarrer"
vous etes maintenant sur une page bleu
relacher bouton SHIFT
clic sur choisir une option
dépannage
parametres
redémarrer(en bas de la fenetre)
choisir f4 (mode sans échec)
laisser charger windows
une fois sur le bureau les icones seront plus gros
faite redémarrer
essayer maintenant quand vous etes revenu sur votre bureau normal


0
Lbcg36
Messages postés
378
Date d'inscription
mercredi 18 février 2009
Statut
Membre
Dernière intervention
15 décembre 2021
42
29 janv. 2016 à 19:15
Ceci ne fonctonne pas ... toujours le meme probleme
0
pistouri
Messages postés
16564
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
26 mai 2022
8 023
30 janv. 2016 à 09:19
bonjour ,

vérifier ceçi :

Touche Windows + touche R
Taper: services.msc
Chercher dans la liste Client DNS
Mettre le démarrage sur Automatique
0