Pc qui plante au démarrage [Résolu/Fermé]

Signaler
Messages postés
154
Date d'inscription
lundi 9 novembre 2015
Statut
Membre
Dernière intervention
29 mars 2017
-
Messages postés
154
Date d'inscription
lundi 9 novembre 2015
Statut
Membre
Dernière intervention
29 mars 2017
-
Bonjour

j'ai un gros problème .. mon pc fonctionnais très biens il y a 2 - 3 jours et je viens de déménager .. arriver chez moi j'ai voulu regarder un filmer avec le Pc et au démarrage le Pc plante une fois dans le bureau M, me met un message bleu et redémarré .. je ne sais pas pourquoi .. il fonctionnais très bien avant .. une idée ?

merci d'avance !
DLT

6 réponses

Messages postés
91
Date d'inscription
lundi 4 janvier 2016
Statut
Membre
Dernière intervention
10 janvier 2016
27
Bonsoir c'est un blue screen plusieurs causes peuvent être possible il va falloir trouver le problème

http://fr.m.wikihow.com/réparer-le-"Blue-Screen-of-Death"
Messages postés
154
Date d'inscription
lundi 9 novembre 2015
Statut
Membre
Dernière intervention
29 mars 2017

Comment je peux savoir quel blue scren est lié ? à ce problème ?

merci de ta réponse rapide !
Messages postés
91
Date d'inscription
lundi 4 janvier 2016
Statut
Membre
Dernière intervention
10 janvier 2016
27
Il faudrais faire une capture d'écran du blue screen pour noter le code d'erreur vous pouvez procédé de plusieurs façon

https://www.commentcamarche.net/faq/31056-lire-un-ecran-bleu-furtif-d-erreur-windows
Messages postés
91
Date d'inscription
lundi 4 janvier 2016
Statut
Membre
Dernière intervention
10 janvier 2016
27
Un autre logiciel pour déterminer ce qui ne va pas

https://anticrash.fr.malavida.com/
Messages postés
154
Date d'inscription
lundi 9 novembre 2015
Statut
Membre
Dernière intervention
29 mars 2017

Voilà la photo lorsque je démarre l'ordinateur

Messages postés
154
Date d'inscription
lundi 9 novembre 2015
Statut
Membre
Dernière intervention
29 mars 2017

Voilà la photo lorsque je démarre l'ordinateur

Messages postés
91
Date d'inscription
lundi 4 janvier 2016
Statut
Membre
Dernière intervention
10 janvier 2016
27
Messages postés
154
Date d'inscription
lundi 9 novembre 2015
Statut
Membre
Dernière intervention
29 mars 2017

Je peux essayer de faire une photo beaucoup plus net demain .. mais je ne comprend pas que ma photo soie net sur mon téléphone mais pas sur le site ..

Le message s'affiche pour ma part une fois sur le bureau l'image se fige environs 1 à 2 secondes puis me met l'écran blue ..

j'espère ne pas avoir un matériel défectueux car mon pc est neuf depuis octobre

--
Messages postés
91
Date d'inscription
lundi 4 janvier 2016
Statut
Membre
Dernière intervention
10 janvier 2016
27
C'est pas très net mais j'ai quand même pu lire le code d'erreur
Messages postés
154
Date d'inscription
lundi 9 novembre 2015
Statut
Membre
Dernière intervention
29 mars 2017

Bonsoir

Je n'ai malheureusement pas trouvé de solution à mon problème .. j'ai donc recommencé mon ordinateur à 0..

merci quand même de vos réponses.

bonne soirée

--