Lenteur PC + application ne répondant plus [Résolu/Fermé]

Signaler
Messages postés
56
Date d'inscription
jeudi 26 août 2010
Statut
Membre
Dernière intervention
5 juin 2017
-
Messages postés
13334
Date d'inscription
samedi 29 janvier 2011
Statut
Contributeur sécurité
Dernière intervention
24 décembre 2016
-
Bonjour,

Suite à des ralentissements importants sur mon PC window 8.1 depuis plusieurs semaines et un plantage de certaines applications (elles ne répondent pas pendant plusieurs minutes puis se remettent à marcher), j'ai fait un scan antimalware.

18 erreurs détectées.

J'en ai mis certaines en quarantaine mais je ne suis pas sur que le problème vienne seulement de cela.

Je peux mettre le fichier de rapport du scan à votre disposition.

Merci d'avance !

8 réponses

Messages postés
13334
Date d'inscription
samedi 29 janvier 2011
Statut
Contributeur sécurité
Dernière intervention
24 décembre 2016
855
Bonsoir,

En effet commence par poster le rapport pour voir ça stp. :)

Merci,

Gabriel.
Messages postés
56
Date d'inscription
jeudi 26 août 2010
Statut
Membre
Dernière intervention
5 juin 2017
2
Bonsoir Gabriel et merci pour ta rapidité de réponse.

Voici le lien :

https://pjjoint.malekal.com/files.php?id=20160103_n11p12j12z6e7

Merci d'avance !

Pierre
Messages postés
13334
Date d'inscription
samedi 29 janvier 2011
Statut
Contributeur sécurité
Dernière intervention
24 décembre 2016
855
Bonjour,

Très bien merci.

Passe AdwCleaner et poste le rapport : http://www.forum-entraide-informatique.com/adwcleaner-tutoriel/

Gabriel.
Messages postés
56
Date d'inscription
jeudi 26 août 2010
Statut
Membre
Dernière intervention
5 juin 2017
2
Bonjour Gabriel,

Le voici : https://pjjoint.malekal.com/files.php?id=20160104_m15d8i12i10t12

Bonne soirée.
Messages postés
13334
Date d'inscription
samedi 29 janvier 2011
Statut
Contributeur sécurité
Dernière intervention
24 décembre 2016
855
Re,

Bien. C'est toi qui as supprimé les noms d'utilisateur sur le rapport ? Si oui ce n'est pas gênant sur celui-ci mais pour le prochain en revanche ce sera plus gênant car je te ferai surement un script pour nettoyer ce qui ne va pas. À ce moment-là tu pourras m'envoyer le lien du rapport par message privé et je ferai en sorte de ne pas afficher le nom d'utilisateur en public lors du script.

Fais donc un diagnostic de ton PC avec ZHPDiag et poste le rapport hébergé : http://www.forum-entraide-informatique.com/zhpdiag-tutoriel/

Gabriel.
Messages postés
56
Date d'inscription
jeudi 26 août 2010
Statut
Membre
Dernière intervention
5 juin 2017
2
re,

oui c'est moi qui ai supprimé les noms d'utilisateurs. Je ne pensais pas que cela serait gênant.

C'est noté !

Déjà j'ai remarqué une nette amélioration du démarrage et de la fermeture, mais j'ai aussi désactivé pas mal de programme au démarrage et ajusté les paramètres windows pour une meilleur performance.
Messages postés
13334
Date d'inscription
samedi 29 janvier 2011
Statut
Contributeur sécurité
Dernière intervention
24 décembre 2016
855
Bonjour,

Non ce n'était pas gênant pour le rapport AdwCleaner pas de souci pour ça.
J'ai donc bien reçu ton ZHPDiag en MP et il n'y a rien de spécial dessus, pas besoin de faire de script.

Donc là le PC est redevenu normal ou il reste encore des soucis ?

Gabriel.
Messages postés
56
Date d'inscription
jeudi 26 août 2010
Statut
Membre
Dernière intervention
5 juin 2017
2
Bonjour,

Je constate une relative meilleure rapidité du lancement de windows comme dit plus haut, mais certaines applications se bloquent toujours pendant quelques minutes. A voir sur la durée... Je vais utiliser la machine pour le confirmer quelques jours et reviendrai te voir.

Merci beaucoup pour ton aide.

Pierre
Messages postés
13334
Date d'inscription
samedi 29 janvier 2011
Statut
Contributeur sécurité
Dernière intervention
24 décembre 2016
855
Bonjour,

D'accord, j'attends donc de tes nouvelles.

À bientôt,

Gabriel.
Messages postés
56
Date d'inscription
jeudi 26 août 2010
Statut
Membre
Dernière intervention
5 juin 2017
2
Bonsoir,

Après quelques semaines d'utilisation je constate une amélioration à part des plantages de mozilla thunderberdi qui se bloque et ne répond plus. Mais ça je pense que ça vient de mes mails pas supprimés et du fait que je n'ai pas fait de compactage depuis un moment.

Merci pour tout Gabriel.

Je marque comme résolu.

Bon week-end.
Messages postés
13334
Date d'inscription
samedi 29 janvier 2011
Statut
Contributeur sécurité
Dernière intervention
24 décembre 2016
855
Bonsoir,

D'accord très bien merci d'avoir informé, à bientôt. :)

Gabriel.