Pc est devenu lent petit a petit [Résolu/Fermé]

Signaler
Messages postés
491
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
25 septembre 2020
-
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
-
Bonjour,
j'ai ma machine qui est devenu très lente
j'ai passé antivirus, c cleaner ... mais rien n'y fait, il est très lent tant pendant la phase de demarrage que lorsque je suis sur internet
pourriez vous m'aider

merci



12 réponses

Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 611
bonjour, On va faire un diagnostic de ton PC pour plus de renseignements
  • Télécharge ZHPDiag sur le site officiel de Nicolas Coolman : https://nicolascoolman.eu
  • lance le cela va te créer un icône sur ton bureau et faire apparaître l'interface.
  • Cliquez sur « Scanner » pour démarrer la recherche.
  • En cours de recherche, un compteur indique le nombre de détections.
  • Laisser s »effectuer la recherche jusqu'à ce que la barre de progression atteigne le 100%
  • A la fin de la recherche, un clic sur le bouton « Rapport » permet d'afficher le rapport dans le bloc-notes.


"Pour annuler la recherche, cliquez sur la touche « Echap »."
  • Héberge le rapport ZHPDiag.txt présent sur ton bureau sur l'un des sites ci dessous, puis copie/colle le lien fourni dans ta prochaine réponse :


https://www.cjoint.com/

http://pjjoint.malekal.com/




1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
491
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
25 septembre 2020
8
merci de m'aider
voici le rapport

https://www.cjoint.com/c/EKeweFglRXh
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 611
bonjour, pas grand choses de méchant sur le zhpdiag , tu fais un scan avec zhpcleaner, puis tu le relancera pour faire réparer , merci
  • Désactive ton antivirus le temps du téléchargement et de l'utilisation.


Téléchargez ZHPCleaner à cette adresse ; https://nicolascoolman.eu
Exécutez ZHPCleaner depuis votre bureau en faisant un clic droit puis Exécuter en tant qu'administrateur si autre que XP;
Lisez et acceptez les conditions d'utilisation du logiciel ;
Cliquez sur Scanner puis patientez pendant que le logiciel travaille ;
Un rapport (présent sur le bureau) s'ouvre lorsque c'est terminé :
hébergez-le sur https://www.cjoint.com/ et postez le lien généré dans votre sujet.



option réparer:
  • Ferme ton navigateur
  • Fais un double clique sur l'icône pour lancer ZHPCleaner

Note: Clique droit sur l'icône puis Exécuter en tant qu'administrateur sous Windows Vista, Seven et Windows 8 et 10
  • Clique sur Réparer


Note: Durant le nettoyage, si l'outil te demande "Avez-vous installé ce proxy ?" et que tu n'en as pas installé, clique sur "Non" ou "Voulez-vous remplacer la page d'accueil ?, clique sur "Oui"
  • Héberge le rapport ZHPCleaner.txt présent sur ton bureau sur Cjoint puis copie/colle le lien fourni dans ta prochaine réponse.



Perso je ne sais peut être pas grand chose, mais si le peu que je sais
peut aider et bien, je veux bien le partager avec toi !!
Messages postés
491
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
25 septembre 2020
8
voici le rapport initial

¨https://www.cjoint.com/c/EKewwk4GdPh

puis je faire la réparation ?
Messages postés
491
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
25 septembre 2020
8
voici le rapport après réparation

https://www.cjoint.com/c/EKewWlsp2zh
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 611
bonjour, comment va le pc ?? y a t'il longtemps que tu as fait un nettoyge disque et défragmentation ??


Messages postés
491
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
25 septembre 2020
8
j'avais une défragmentation avec défrag lorsqu'il commençait a etre lent sans succès
il va un peut mieux mais il reste très lent lors des démarrage
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 611
bonjour, déactive la protection en temps réel de windows défender car il pourrait rentréer en conflit avec avast !

vois pour faire se qui est en dessous, merci

Nettoyage :

.Cliques droit sur poste de travail ou ordinateur
.cliques sur ouvrir
.cliques droit sur le disque C
.sur Propriétés
.sur l'onglet Général
.Cliques sur le bouton nettoyage de disque
.Et puis sur OK
tu le fais pour chacun de tes disques

Vérifications des erreurs :

.Cliques droit sur poste de travail ou ordinateur
.cliques sur ouvrir
.cliques droit sur le disque C
.sur Propriétés
.sur l'onglet Outil
.et puis sur Vérifier maintenant
. une boîte s'ouvre, cocher les cases :
.réparer automatiquement les erreurs
.rechercher et tenter une récupération
.cliques sur Démarrer, et ok
Note : s'il te dis de redémarrer ton Pc pour le faire , tu redémarres et tu laisses faire, cela prend un peu de temps c'est normal
tu le fais pour chacun de tes disques
Messages postés
491
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
25 septembre 2020
8
voila c'est fait, il est relativement plus rapide maintenant
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 611
bonjour, ok tu fais ce qui suit , merci

1)- DelFix - pour supprimer les outils et rapports

télécharge delfix ( merci xplode)

compatible avec Windows XP, Vista, 7, 8 versions 32 & 64 bits.

lances delfix

coches Réactiver l'UAC

et coches Suppression des outils de désinfection (cocher par défaut)

et coches Purger la restauration système

ne pas oublier de cliquer sur "executer"

une fois fait tu cliques droit sur un espace vide de ton bureau

et puis nouveau document texte

tu l'ouvre et tu fais clique droit dedans et copier

normalement tu devrait avoir le rapport de delfix tu me le postes

par le biais d'un hébergeur !!

http://pjjoint.malekal.com/

PS: sinon il est à la racine de ton DD système



2) fais un nettoyage avec ccleaner avec les réglages donnés


tu installes la nouvelle version sans désinstaller l'ancienne sera écrasée !!

.Télécharge CCleaner

.Installe le, puis lance le.en tant que administrateur sous vista win 7 et 8
.clique sur l'onglet "Options" puis cliques sur l'onglet "Surveillance"
.Décoche la case "Activer la surveillance du système" & la case "Activer la surveillance
.dans l'onglet Options puis Avancé et décoche Effacer uniquement les fichiers[...].
.cliques sur nettoyeur
.cliques sur windows et dans la colonne avancé
.cochesla première case vieilles données du perfetch que celle-la
.cliques sur analyse une fois l'analyse terminé
.cliques sur lancer le nettoyage et sur la demande de confirmation OK il vas falloir que tu le refasses une autre fois une fois fini vériffis en appuiant de nouveau sur analyse pour être sur qu'il n'y est plus rien
.cliques maintenant sur registre et puis sur rechercher les erreurs
.laisses tout cochées et cliques sur réparrer les erreurs sélectionnées
.il te demande de sauvegarder OUI
.tu lui donnes un nom pour pouvoir la retrouver et enregistre tu supprimeras dans 24h si pas de disfonctinnement suite au nettoyage
.cliques sur corriger toutes les erreurs sélectionnées et sur la demande de confirmation OK
.il supprime et fermer tu vériffis en relancant rechercher les erreurs
.tu retournes dans option et tu recoches la case effacer uniquement les fichiers, du dossier temp de windows plus vieux que 24 heures et sur nettoyeur, windows sous avancé tu décoches la première case vieilles données du perfetch
.tu peux fermer Ccleaner
.Tu pourras renouveler ces opérations le plus souvent possible.

Messages postés
491
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
25 septembre 2020
8
Messages postés
491
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
25 septembre 2020
8
lorsque je suis sur internet la vitesse de navigation est correcte, mais le problème se situe lors du démarrage, il est beaucoup plus lent a s'allumer
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 611
bonjour, regarde cela https://www.pcastuces.com/pratique/windows/7/accelerer_demarrage/page1.htm et vois si cela peut aider ??