Pc marchant au ralenti [Résolu/Fermé]

Signaler
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015
-
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015
-
Bonjour, merci de me donner un peu de votre temps.
Je sais que ce sujet a été répété plusieurs fois mais je n'ai pas réussi à résoudre mon problème...
En fait depuis quelque jours, l'ordinateur tourne au ralenti (l'ouverture des dossiers, fermeture des fenêtres...) et bizarrement, cela a un impact sur les jeux ET en ligne.
J'ai utilisé plusieurs fois adwcleaner sans rien décocher et restaurer mon Pc mais le problème persiste.
Merci beaucoup pour votre aide!

18 réponses

Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

Excusez moi, j'ai oublié un détail. Mon Pc met beaucoup de temps au démarrage sur l'affichage de la marque MERCURY.
Là, elle a l'air figé...
Merci, j'ai vraiment besoin d'aide!!
Messages postés
1481
Date d'inscription
mercredi 9 avril 2014
Statut
Membre
Dernière intervention
24 septembre 2020
257
Bonjour,


Pour commencer, utiliser aussi les programmes Malwarebytes et ZHPCleaner, ceux-ci nettoieront efficacement les autre malwares encore présents.

Vérifier aussi que vous n'avez pas plusieurs antivirus installés sur le PC qui pourraient être en conflit et donc ralentir le PC. La liste des programmes se trouvent dans le panneau de configuration / Programmes / Désinstaller un programme.
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

Merci je vous tiendrai au courant une fois fait!
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

J'ai fait tout ce que tu m'as dit mais ça ne change rien et mon PC devient de plus en plus lent :'(
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

Tout ce que VOUS* m'avez dit^^'
Messages postés
1481
Date d'inscription
mercredi 9 avril 2014
Statut
Membre
Dernière intervention
24 septembre 2020
257
Télécharger le programme Cristal Disk Info est noté l'état de santé du ou des disques durs. Attention, décocher les programmes additionnels rajoutés pendant l'installation de Cristal Disk.

http://osdn.jp/projects/crystaldiskinfo/downloads/63423/CrystalDiskInfo6_5_2-en.exe/?use_mirror=jaist




Transmettez aussi un rapport de ZHPDiag selon les indications qui suivent:


* Comment créer et poster le lien d'un rapport : *
  • Se rendre sur le site https://www.cjoint.com/
  • Cliquer sur le bouton Parcourir, sélectionner le rapport demandé et valider par Ouvrir.
  • Puis, en bas de la page du site Cjoint, cliquer sur Créer le lien Cjoint
  • Faire un clic droit avec la souris sur le lien créé qui apparaît sous cette forme htt://cjoint.com/exemple, et sélectionner copier l'adresse du lien.
  • Coller ce lien (à l'aide du clic droit) dans ta prochaine réponse sur le forum.


==>ZHPDiag - programme de diagnostic
  • Télécharge et installe ZHPDiag (de Nicolas Coolman). https://nicolascoolman.eu
  • A partir du bureau, lancer ZHPDiag par un clic droit de la souris puis "Exécuter en tant qu'administrateur" (pour Windows Vista, 7/8/10).
  • Accepte la lettre d'information
  • Cliquer sur Scanner

Note : Ne pas fermer le programme même si il est indiqué qu'il ne répond plus.
  • Une fois le scan terminé, le fichier ZHPDiag.txt a été créé sur le bureau.
  • Héberge le rapport sur https://www.cjoint.com/ puis copie/colle le lien fourni dans ta prochaine réponse sur le forum.
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

Merci pour votre aide, j'ai suivi les instructions et voici le lien du rapport de ZHPDiag:
https://www.cjoint.com/c/EJBqk1JD0fG

il a été d'ailleurs indiqué qu'aucun fichier malicieux n'avait été trouvé...
Désolé pour cette très longue attente avant ma réponse, c'est vraiment lent et j'ai vraiment galéré pour démarrer mon PC^^'
Messages postés
1481
Date d'inscription
mercredi 9 avril 2014
Statut
Membre
Dernière intervention
24 septembre 2020
257
Bonsoir,


Quel est l'état de santé des disques durs avec Cristal Disk Info ?

Désinstaller Spybot.
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

Il est marqué correct.
Je suis en train de désinstaller Spybot^^
Messages postés
1481
Date d'inscription
mercredi 9 avril 2014
Statut
Membre
Dernière intervention
24 septembre 2020
257
Il me semble qu'il y a d'autres disques durs installés.
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

Effectivement, j'ai deux disques durs pour mes données importantes en cas de formatage.
Messages postés
1481
Date d'inscription
mercredi 9 avril 2014
Statut
Membre
Dernière intervention
24 septembre 2020
257
Oui, quel est leur état de santé ?
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

Euh.. Je ne sais pas, est-ce que je dois changer l'emplacement où un réglage quelconque dans CristalDiskInfo pour le savoir?
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

Ah pardon je viens de m'en rendre compte, les disques C: et D: sont corrects, le disque F: c'est pareil^^
Messages postés
1481
Date d'inscription
mercredi 9 avril 2014
Statut
Membre
Dernière intervention
24 septembre 2020
257
OK, très bien...

S'il n' y a pas de changement après la désinstallation de Spybot, il faudrait désinstaller l'antivirus ESET et tester le PC. Redémarrer bien le PC.
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

Après la désinstallation de Spybot, le redémarrage s'est effectué automatiquement mais la vitesse n'a pas beaucoup changé
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

En fait je ne pense vraiment pas que ESET y doit pour quelque chose, c'est après avoir installer un logiciel en particulier que cela a commencé... Après l'avoir remarqué, je l'ai désinstaller et j'ai suivi tous les nettoyages et analyses...etc

Si c'était un point à dire dans mon problème, je m'excuse de ne pas l'avoir mentionné :(
C'est un peu plus rapide maintenant mais loin d'être comme avant :/
Spybot faisait partie des tutoriels que j'ai suivis donc je ne pense pas qu'il soit réellement le problème donc s'il vous plait, est-ce qu'il existerait autre chose? :'(
Messages postés
1481
Date d'inscription
mercredi 9 avril 2014
Statut
Membre
Dernière intervention
24 septembre 2020
257
En fait, les antivirus sont les premiers soupçonnés en cas de blocages, de ralentissements, certains se "dérèglent" soudainement... je vous conseille quand même de le désinstaller pour tester, et vous le réinstallerez ensuite s'il n'est pas en cause.

Vous rappelez-vous quel était le programme en question que vous avez installé ?


> Avant de désinstaller éventuellement ESET, on va faire un test pour savoir si vous avez un problème matériel ou logiciel.

Pour cela, démarrer en mode sans échec et tester le PC.
Donc, au démarrage du PC, tapoter sur la touche du clavier F5. Puis choisir F8 et le mode sans échec.
Messages postés
13
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
27 octobre 2015

Il est redevenu très rapide!
Je crois que c'était RomStation qui m'a causé ce problème...
Comment faire pour que la vitesse soit pareille en mode normal? :/