Installation Office 365 qui bloque à 90%

Résolu/Fermé
VLG - 14 oct. 2015 à 18:20
 vlg - 15 oct. 2015 à 02:21
Bonjour,

J'ai accepté l'invitation de mon frère pour installer Office 365 famille qui offre la possibilité d'inviter 5 autres membres. J'ai un pc Windows 7 sur lequel il y avait la suite Office 2010 et lorsque j'installe Office 2016, l'installation bloque à 90% sans message d'erreur. J'ai tenté 4 fois de réinstaller après avoir désinstallé chaque fois entre. J'ai désactivé mon antivirus Bitdefender et désactivé le Spoulder d'impression selon des conseils lus sur le forum de Microsoft et ça bloque à 90%, rien à faire.
Quelqu'un a une solution à proposer?
Merci!



A voir également:

2 réponses

jc80 Messages postés 4149 Date d'inscription mardi 5 février 2013 Statut Membre Dernière intervention 25 février 2019 1 421
14 oct. 2015 à 18:29
Bonjour

Quelle version achetée ou piratée?
Crdlt
0
Office 365 2016 Version famille Achetée par mon frère qui m'a envoyé uune de invitation cr la version famille permet d'ajouter gratuitement 5 membres.
0
eriiic Messages postés 24560 Date d'inscription mardi 11 septembre 2007 Statut Contributeur Dernière intervention 15 février 2024 7 204
Modifié par eriiic le 14/10/2015 à 23:47
Bonjour,

Après avoir tout désinstallé nettoie avec MS Fixit https://support.microsoft.com/fixit/fr-fr (mais la page est en panne actuellement) puis le registre avec CCleaner.
Mais pas sûr que ça vaille le coup que tu te battes. Si l'année prochaine ton frère n'a plus envie de payer il faudra réinstaller 2010. Et les nouvelles icônes, bof...
Contrôle aussi que tu aies un peu de place sur le disque système.
eric

En essayant continuellement, on finit par réussir.
Donc plus ça rate, plus on a de chances que ça marche.(les Shadoks)
En plus du merci (si si, ça se fait !!!), penser à mettre en résolu. Merci
0
Merci Eric,
J'avais désinstallé avec Fix It entre chaque essai, puis ai fait un nettoyage du registre défragmentation (et des saluts au soleil:) et finalement en installant hors connexion, j'ai eu un message d'erreur à 90% d'installation que je n'avais pas en ligne à partir d'Explorer où ça gelait sans donner de message. Code d'erreur 30015-6 (-1). En faisant des recherches, c'est un bug de Microsoft. L'installation semblait ne pas avoir été complétée sauf que Word Excel et cie fonctionnent quand même au bout du compte... Fini de perdre du temps et de frustrer:)
0