Configuration internet pour accès au page web

Résolu/Fermé
U_Gk Messages postés 443 Date d'inscription lundi 7 mai 2007 Statut Membre Dernière intervention 5 septembre 2010 - 16 juil. 2007 à 11:17
 Utilisateur anonyme - 16 juil. 2007 à 11:33
Bonjour je vous explique mon problème:

Voilà dans un autre topic ou j'ai trouver la solution, j'atribus une @IP (qui est libre et du même sous réseau que le routeur) à un PC sur un réseau ou le routeur comprend un service DHCP. le PC en question s'adapte bien au réseau dans le quel il est, il peut piger les autre PC de ce réseau, pinger le routeur coté LAN et coté INTERNET, même un ping google.fr [ping 209.85.135.103] il y arrive. Parcontre quand j'ouvre internet exploreur et que je rentre www.google.fr la page ne safiche pas. Avez vous une solution pour ce problème ?


Merci pour votre aide, mon stage fini vendredi donc ya pu que cette question a résoudre !!! MERCI !
A voir également:

3 réponses

Utilisateur anonyme
16 juil. 2007 à 11:22
c'est un probleme de DNS!

deja, si c'est en dhcp, comment ca se fait que tu lui affecte une adresse ip? normalement, c'est le routeur qui s'en charge!

Donc soit tu ne met plus d 'ip, et tu coches dhcp sur la carte reseau dans les proprietes, soit tu laisses comme ca mais tu mets dans les propriétés de ta carte reseau les adresses ip des dns de ton fournisseur d'acces
0
U_Gk Messages postés 443 Date d'inscription lundi 7 mai 2007 Statut Membre Dernière intervention 5 septembre 2010 74
16 juil. 2007 à 11:32
merci bcp,
je suis obliger d'atribuer une adresse IP fix au PC car il est derrière un pont filtrant (linux bridge + shorewall) qui ne sait pas traiter le service DHCP(voire sujet "pont filtrant compatible DHCP"). merci tchao !
0
Utilisateur anonyme
16 juil. 2007 à 11:33
bas si tu peux pas mettre ton pc en dhcp, dans ce cas la tu rempli les champ DNS de ta carte reseau dans ses proprietes.
0