Impossible d'accéder à certains sites

Résolu/Fermé
albi22
Messages postés
76
Date d'inscription
mercredi 23 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2015
- Modifié par albi22 le 27/09/2015 à 15:14
albi22
Messages postés
76
Date d'inscription
mercredi 23 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2015
- 4 oct. 2015 à 19:05
Bonjour,
Je n'arrive pas à accéder aux sites Youtube, Bing, et Google, que ce soit avec IE ou Google Chrome. En effet, sur Google Chrome on m'affiche le code d'erreur CONNECTION_CLOSED, que l'adresse a été déplacée ou est temporairement indisponible. Mais lorsque je marque directement une adresse url, ou que je vais sur un favori, ça fonctionne.
J'ai windows 10 et la Freebox.
Je ne comprends vraiment pas d'où vient ce problème, mon ordi est neuf et tout fonctionnait très bien il y a une semaine.
Merci d'avance :D

4 réponses

Fermiparadox
Messages postés
11029
Date d'inscription
samedi 26 avril 2014
Statut
Membre
Dernière intervention
28 août 2016
2 980
27 sept. 2015 à 15:15
Bonjour,

Supprime les cookies et tous les fichiers temporaires de tes navigateurs.
3
albi22
Messages postés
76
Date d'inscription
mercredi 23 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2015
3
27 sept. 2015 à 15:21
Bonjour,
Merci d'avoir répondu si vite :)
Je viens de le faire, mais le problème persiste :(
0
albi22
Messages postés
76
Date d'inscription
mercredi 23 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2015
3
Modifié par albi22 le 27/09/2015 à 15:49
Lorsque je remplace https par http sur Bing, il refonctionne mais je ne peux pas naviguer avec une connexion sécurisée :/
Je voudrais aussi ajouter que je n'avais aucun problème avec Windows 8.1
0
albi22
Messages postés
76
Date d'inscription
mercredi 23 décembre 2009
Statut
Membre
Dernière intervention
2 décembre 2015
3
4 oct. 2015 à 19:05
J'ai enfin réussi à régler mon problème ! :D
Pour ceux qui sont dans le même cas pour moi :
Ce problème est apparu depuis la MàJ vers W10, qui a activé un contrôle parental. C'est ce contrôle parental qui me bloquait tous les moteurs de recherches. Il faut donc le désactiver. Pour cela, je vous conseille d'aller sur ce site, tout est expliqué : https://support.microsoft.com/en-us/account-and-billing
Depuis que j'ai désactivé ce contrôle parental, tout refonctionne !
0