Icone internet disparu [Résolu/Fermé]

Signaler
Messages postés
4148
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
-
Messages postés
305
Date d'inscription
mercredi 16 avril 2014
Statut
Membre
Dernière intervention
16 juillet 2016
-
Bonjour,
Dans la barre des taches en bas à droite mon icône réseau est disparu.
J'ai regardé dans icônes système c'est désactivé et grisé ,donc pas moyen de réactiver.
Comment procéder pour le réactiver?
Cordialement



3 réponses

Messages postés
305
Date d'inscription
mercredi 16 avril 2014
Statut
Membre
Dernière intervention
16 juillet 2016
27
Bonjour,

Faites ceci :
Sur une partie libre de la barre d'outils, faites clique droit de votre souris et cliquez sur Propriétés.
Une fenêtre s'ouvre. Cliquez sur "Personnaliser", au milieu de la fenêtre, dans Zone de notification.
Re-cochez réseau.
Cliquez sur OK.
Messages postés
4148
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
1 245
Bonjour
Merci pour votre réponse

Je ne peux pas re cocher réseau pour la bonne raison qu'il est grisé.
Si vous avez une autre solution ,je suis preneur.
Cordialement
Messages postés
305
Date d'inscription
mercredi 16 avril 2014
Statut
Membre
Dernière intervention
16 juillet 2016
27
Avez-vous essayé de faire "restaurer les comportements des icônes" ?
Messages postés
4148
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
1 245
Merci je viens de le faire ,et cela refonctionne normalement.
Par quel hasard cet icone a t il disparu? mystère.
Merci encore
Cordialement
Messages postés
305
Date d'inscription
mercredi 16 avril 2014
Statut
Membre
Dernière intervention
16 juillet 2016
27
Des fois il y a des choses inexplicables ;)
N'oubliez pas de signaler que la question a été résolu.
Je vous en prie. Cordialement