INACCESSIBLE_BOOT_DEVICE sous Windows 10 [Résolu/Fermé]

Signaler
Messages postés
73
Date d'inscription
mardi 29 octobre 2013
Statut
Membre
Dernière intervention
4 décembre 2017
-
 Utilisateur anonyme -
Bonjour,
Je viens de mettre à jour mon BIOS et depuis j'ai ce message : INACESSIBLE_BOOT_DEVICE, et ensuite il redémarre et il me marque "Votre PC n'a pas démarré correctement.
Appuyer sur redémarrer votre PC, ce qui peut parfois résoudre le probléme. Vous pouvez aussi appuyer sur Option avancées pour essayer d'autre options de réparation du PC".
Merci d'avance pour votre aide

2 réponses


Bonjour

Tu as signalé que la question était résolue...

La règle sur le forum est que tu viennes donner la solution afin que ça puisse servir à d'autres ensuite.

Merci de ton retour,
Strumpfette, modératrice.
Messages postés
73
Date d'inscription
mardi 29 octobre 2013
Statut
Membre
Dernière intervention
4 décembre 2017
74
Bah finalement j'ai pas fait grand chose. Premièrement j'ai restauré avec un sauvegarde mais ça a échoué je suis revenu au point de départ.

Ensuite j'ai fait en mode sans échec avec prise en charge réseau et j'ai essayé de remettre l'ancienne version du BIOS mais j'ai pas pu car il fallait que j'exécute le logiciel ASUS mais il voulait pas.

Donc j'ai arrêté mon PC j'ai redémarrer et la ça a marché avec la sauvegarde que j'avais voulu mettre au début mais qui n'avait pas marché. Donc je pense que j'aurait dû redémarrer tout de suit après la restauration.
Utilisateur anonyme
Merci d'être revenu ;)