Aucun son gta5 Pc

Fermé
ipodquestions
Messages postés
4
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
19 août 2015
- 19 août 2015 à 18:26
ipodquestions
Messages postés
4
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
19 août 2015
- 19 août 2015 à 18:45
Ca fait une semaine que j'ai gta5 et jusque là aucun problème, mais hier quand j'ai lancer le jeu je n'avais plus aucun son apres le chargement (les sirènes et le logo rockstar). Et ajd en lançant le jeu je n'avais plus aucun son dès le chargement. J'ai déjà installer directx et regarder tout les paramètres son de mon pc et de gta.
Merci de m'aider

1 réponse

Papounet17000
Messages postés
25810
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 septembre 2021
9 944
19 août 2015 à 18:27
Salut,

Regardes dans les paramètres son du jeu.
0
ipodquestions
Messages postés
4
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
19 août 2015

19 août 2015 à 18:31
j'ai déjà regarder j'ai restorer ce d'origine et rien n'y fait...
0
Papounet17000
Messages postés
25810
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 septembre 2021
9 944 > ipodquestions
Messages postés
4
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
19 août 2015

19 août 2015 à 18:38
As tu du son pour le reste (hors jeu)
0
ipodquestions
Messages postés
4
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
19 août 2015

19 août 2015 à 18:45
oui sur internet, sur minecraft et d'autres jeu 5seul choses je ne pense pas que ca est de lein mais mon pc est très lent pour le chargement de Google chrome et le chargement des paramètres et autres)
0