Débit différent entre test de débit et téléchargement [Fermé]

Signaler
Messages postés
3
Date d'inscription
jeudi 13 août 2015
Statut
Membre
Dernière intervention
13 août 2015
-
Messages postés
47
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
13 août 2015
-
Bonjour,

J'avait remarquer mais sans jamais y faire attention, que lorsque je fais un test de débit sur n'importe quelle site, je suis a environ 2.5 méga/s, mais, lorsque je suis en téléchargement quel que soit le site ou le logiciel je ne dépasse pas 300 kb /s même si seul mon pc est allumé et aucun logiciel n'est lancé. Quelqu'un pourrait me dire si cela est normal ou si il y a un problème ? Merci

3 réponses

Messages postés
19950
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
25 janvier 2021
4 168
Slt

Tu dois plutôt être à 300 ko/s ce qui est normal avec une synchro à 2,5 mbps
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
47
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
13 août 2015
12
Possible, mais apres ca depend, si il est avec des CPL...
Messages postés
19950
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
25 janvier 2021
4 168
Même les pires des CPL ont un débit supérieur à 300 kb/s
Messages postés
47
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
13 août 2015
12
Salut,
T'est branché par câble ?
Messages postés
3
Date d'inscription
jeudi 13 août 2015
Statut
Membre
Dernière intervention
13 août 2015

oui je suis brancher par cable
Messages postés
3
Date d'inscription
jeudi 13 août 2015
Statut
Membre
Dernière intervention
13 août 2015

d'accord merci
Messages postés
19950
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
25 janvier 2021
4 168
Ah bon ?? Et pourquoi c'est normal ?
Messages postés
147
Date d'inscription
lundi 1 juillet 2013
Statut
Membre
Dernière intervention
4 janvier 2019
7
C'est très simple, ton test de débit donne ton débit descendant en mbps. Seulement, lors d'un téléchargement ton débit est en octet et non en bit, c'est à dire en ko/s et non en kb/s.
Tu as une bande passante de 2,5 mbps.
Ton débit est facile à calculer, tu dois diviser par 8 ( car 1 octet = 8 bits ).
2,5 mbps = 2500 kbps
2500 / 8 = 312 ko/s de débit :)

Donc tout est normal ne t'inquiètes pas ! :)

Cordialement,
2,5 Mbits/s = 300Koctets/s

Car

8 bits = 1 octets

Calcul en croix

8 * 300 / 1 = 2400 Kbits soit 2,4 Mbits ( - 100Ko/s d'empacquettement des données)

1 octets est aussi égale à 1 Byte
1 Byte est dans ce cas égale à 8 bits

Byte est la dénomination américaine et octet celle européenne

Donc attention à votre lecture
bits avec un petit b
Bytes avec un B
Octets avec O ou o ont s'en fou de toute façon y a rien pour confondre
Messages postés
47
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
13 août 2015
12
Exact