Autoradio ne lit pas des MP3 selon lecteur/graveur CD [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
mercredi 15 juillet 2015
Statut
Membre
Dernière intervention
26 août 2020
-
Messages postés
5
Date d'inscription
mercredi 15 juillet 2015
Statut
Membre
Dernière intervention
26 août 2020
-
Bonjour,

J'ai un autoradio Blaupunkt qui date de 2009. Je lis dessus des MP3 gravés sur un CD-RW à partir d'un pc sous XP (graveur Samsung).
Les mêmes MP3 gravés à partir d'un portable HP (Win 7) et sur le même support CD-RW ne sont PLUS lisibles. Message d'erreur de l'autoradio: "l'autoradio ne détecte aucun fichier Audio ou MP3".
J'ai refait des tests:
- fichiers gravés en CD-AUDIO : OK, les audio sont lisibles (mais le CD ne peut contenir que 17 sur 179)
- fichiers en MP3 avec disque finalisé: NOK, les MP3 ne sont pas lisibles.
Donc MP3 avec disque finalisé ou non, gravés sur ce graveur, ne sont pas lisibles alors que gravés sur le graveur du XP, ils sont lisibles.
Ah dernier point: dans les deux cas j'utilise le logiciel CDBurnerXP.
Quelqu'un aurait-il une idée sur la cause et comment y remédier (anticiper l'abandon du XP). Merci.
crdlt

2 réponses

Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
1 969
bonjour, une idée en l'air: la vitesse de gravure?
Messages postés
5
Date d'inscription
mercredi 15 juillet 2015
Statut
Membre
Dernière intervention
26 août 2020

Bonsoir, oui j'y ai pensé également. je vais tenter une gravure à une vitesse différente. je posterai le résultat.
Merci.
crdlt
Messages postés
5
Date d'inscription
mercredi 15 juillet 2015
Statut
Membre
Dernière intervention
26 août 2020

Bonsoir,
Bingo! la gravure a une vitesse très lente a résolu le problème.
Merci pour la contribution.
crdlt