Après remise a sa sortie d'usine

Fermé
nadibill - 6 juil. 2015 à 14:29
 nadibill - 20 juil. 2015 à 11:01
Bonjour,
J'ai remis mon pc a sa sortie d'usine avec mes 4 dvd recovery tout c'est bien passé. Pour le moment je suis sur le pc de mon mari car le mien est bloqué.Après les 4 dvd Windows a démarré les services,installé les périphériques,appliqué les paramètres Systeme,préparé pour la 1ère utilisation, installation Microsoft,installation avermédia etc.Arrivé a Instal Touch Portal Acer Edition v2 à 30/44 l'écran reste bloqué et je sais plus rien faire. Mon pc est un Packard Bell qui a été repris par Acer, donc l'installation Touch Portal Acer ne marche pas vu que mon écran qui est Packard Bell n'est pas un écran tactile.Je suis perdu que faire????Si quelqu'un pourrais m'aider je le remercie d'avance
Bien à vous
Nadibill

1 réponse

Jojo29. Messages postés 6551 Date d'inscription samedi 16 janvier 2010 Statut Membre Dernière intervention 29 mars 2017 1 252
Modifié par Jojo29. le 6/07/2015 à 14:57
Bonjour,

Je ne comprends pas:
"J'ai remis mon pc a sa sortie d'usine avec mes 4 dvd recovery tout c'est bien passé. Pour le moment je suis sur le pc de mon mari car le mien est bloqué.
Les 4 DVD vous les aviez créés avec le Packard-Bell?

Lire; https://www.informatruc.com
0
Rebonjour,
oui bien sur ils ont été crées avec Packard Bell le jour de mon achat
0
Jojo29. Messages postés 6551 Date d'inscription samedi 16 janvier 2010 Statut Membre Dernière intervention 29 mars 2017 1 252 > nadibill
6 juil. 2015 à 15:12
Voyez ce que ça donne en faisant comme écrit dans le lien ci-dessus.
0
Bonjour j'ai réussi a enlever TouchPortal Acer en passant par mode sans échec mais quand j'ai rallumer le pc c'était de nouveau là, alors je suis aller toujours en mode sans échec dans le registre et je l'ai supprimer .Installation a repris étant a 30/44 elle a avancé à 35/44 mais là de nouveau bloquer à Clear fi qui fait aussi parti de TouchPortal mais cela je ne le trouve pas dans le registre je ne sais plus quoi faire!!!!!!!!!!!!!!!!!!!Help
0
Bonjour demander un dépanneur, le problème venait de la mémoire.Tout est OK maintenant
Bonne journée à vous tous
0