100% utilisation disque dur [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
samedi 27 juin 2015
Statut
Membre
Dernière intervention
29 juin 2015
-
Messages postés
8
Date d'inscription
samedi 27 juin 2015
Statut
Membre
Dernière intervention
29 juin 2015
-
Bonjour,
je vous écris parce que depuis quelques temps j'ai remarqué que lorsque je déplace des fichiers (ex : copier/coller) de taille considérable (vidéos, films), la vitesse de déplacement diminue très clairement à quelques mo/s en constatant dans le gestionnaire des tâches l'utilisation à 100% du disque lorsque j'effectue ces actions.
Auriez-vous une solution à me proposer pour palier à mon problème ?
Cordialement.

Infos : mon pc est un Asus rog i7 @ 2.40GHz, 16Go RAM

1 réponse

Messages postés
2256
Date d'inscription
samedi 12 juillet 2014
Statut
Membre
Dernière intervention
19 août 2015
63
Bonjour,

Trop de programmes en tâches de fond , c'est arrivé après un événement particulier (installation de pilote , programme ? )

faisons un diagnostique de ton système :) :


Pour le diagnostique il s'agit de ce logiciel : https://nicolascoolman.eu

il suffit de le lancer, de choisir "complet", il va ensuite créer un rapport du système sur le bureau au format .txt qu'il faudra transmettre ici à l'aide de : http://pjjoint.malekal.com/
ce site transforme ton rapport en un lien qu'il faut copier-coller ici.

Si tu as besoins d'explication sur des points précis comme l'utilisation du générateur de fichier, n'hésites pas..
Messages postés
8
Date d'inscription
samedi 27 juin 2015
Statut
Membre
Dernière intervention
29 juin 2015

Messages postés
2256
Date d'inscription
samedi 12 juillet 2014
Statut
Membre
Dernière intervention
19 août 2015
63
En effet , il restait encore un truc,


Lances ZHPfix (téléchargé en même temps que ZHPdiag) .

Tu cliques "Importer" puis, Dans la fenêtre vide du soft tu fais un copier-coller du script tel quel et en entier :


Script ZHPFix
SystemRestore
FirewallRaz
ShortcutFix
ProxyFix
O61 - LFC: 22/06/2015 - 15:23:52 ----- . (...) -- C:\Users\Mathis\AppData\Local\Ankama\Dofus2\transition\libupdater.dll [172032] =>Adware.InstallBrain
O3 - Toolbar: (no name) - [HKLM]{318A227B-5E9F-45bd-8999-7F8F10CA4CF5} Clé orpheline
EmptyPrefetch
EmptyTemp
EmptyFlash
SystemRestore


Ensuite tu cliques sur "go", et à la fin de l'opération, tu relances l'ordinateur...


dernière chose, télécharges Delfix : https://toolslib.net/downloads/viewdownload/2-delfix/ , tu coches tout et tu le lances (il va purger les quarantaines, et désinstaller les logiciels de nettoyage) , n'hésites pas à téléchargez ZHPcleaner et ADWcleaner au besoin.

Voilà , n'hésites pas à reposter si un problème sur ce système survenait à nouveau ...
Messages postés
8
Date d'inscription
samedi 27 juin 2015
Statut
Membre
Dernière intervention
29 juin 2015

J'ai fais cette dernière chose, merci bcp pour ton aide ! :)
Messages postés
2256
Date d'inscription
samedi 12 juillet 2014
Statut
Membre
Dernière intervention
19 août 2015
63
ah, je viens juste de poster plus haut pour Delfix...

De rien et bonne soirée...
Messages postés
8
Date d'inscription
samedi 27 juin 2015
Statut
Membre
Dernière intervention
29 juin 2015

Je vois ça, je le ferai demain :)