Fonction sous excel d'un tableau d'une tolerance d'angle

Résolu/Fermé
Bouba0001
Messages postés
3
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
17 juin 2015
- 13 juin 2015 à 14:49
Bouba0001
Messages postés
3
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
17 juin 2015
- 17 juin 2015 à 19:25
Bonjour,
Je me creuse la tête, je mets en route un tableau avec réference et angle au théorique avec une valeur de +/- 1°, est ce que dans la fonction je peux mette +/-1°?



3 réponses

Raymond PENTIER
Messages postés
56274
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
25 juin 2022
17 220
14 juin 2015 à 01:27
Bonjour.

Le titre et le texte du message sont incompréhensibles.
Il faudrait en revoir la rédaction.

Mais a priori la réponse devrait être NON ...
0
Bouba0001
Messages postés
3
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
17 juin 2015

14 juin 2015 à 10:07
Salut,j'ai un tableau qui est construit, j'ai mon angle théorique et quand je relève mon angle relevé je voudrais que que la cellule suivante me dise si s'est conforme avec mes tolérances.
0
Raymond PENTIER
Messages postés
56274
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
25 juin 2022
17 220
14 juin 2015 à 17:13
Angle théorique en A1 ; angle relevé en B1 ; formule en C1 :
=SI(OU(B1<A1-1;B1>A1+1);"négatif";"OK")
0
Bouba0001
Messages postés
3
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
17 juin 2015

Modifié par Bouba0001 le 17/06/2015 à 19:26
Merci beaucoup Raymond, merci pour l'aide.
Bonne retraite !
0