Fonction sous excel d'un tableau d'une tolerance d'angle [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
17 juin 2015
-
Messages postés
3
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
17 juin 2015
-
Bonjour,
Je me creuse la tête, je mets en route un tableau avec réference et angle au théorique avec une valeur de +/- 1°, est ce que dans la fonction je peux mette +/-1°?



3 réponses

Messages postés
53812
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
6 mai 2021
15 820
Bonjour.

Le titre et le texte du message sont incompréhensibles.
Il faudrait en revoir la rédaction.

Mais a priori la réponse devrait être NON ...
Messages postés
3
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
17 juin 2015

Salut,j'ai un tableau qui est construit, j'ai mon angle théorique et quand je relève mon angle relevé je voudrais que que la cellule suivante me dise si s'est conforme avec mes tolérances.
Messages postés
53812
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
6 mai 2021
15 820
Angle théorique en A1 ; angle relevé en B1 ; formule en C1 :
=SI(OU(B1<A1-1;B1>A1+1);"négatif";"OK")
Messages postés
3
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
17 juin 2015

Merci beaucoup Raymond, merci pour l'aide.
Bonne retraite !