Aucun périphérique de sortie audio n'est installé [windows 8.1] [Fermé]

Signaler
Messages postés
2
Date d'inscription
vendredi 12 juin 2015
Statut
Membre
Dernière intervention
13 juin 2015
-
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
-
Bonjour, voilà un problème est survenue après avoir redémarrer mon ordinateur ( c'est un ASUS), je n'avais plus de son, mon PC détecte mon casque mais me dit que l'état de ce dernier provient "erreur de pilote" mais quand je vais dans les panneaux de configuration, ensuite dans son ça m'affiche que auncun périphérique de audio n'est installé. Je n'ai ni son qui sort de mon casque ni son de la part du PC. Si quelqu'un pourrait m'aider à réglé ce problème rapidement svp. Merci

1 réponse

Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 357
Bonjour
Il faut chercher le pilote Son sur le site du constructeur de ton pc.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
vendredi 12 juin 2015
Statut
Membre
Dernière intervention
13 juin 2015

Je dois donc allez sur le site officiel ASUS ?
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 357
Oui ! ce qui est préférable pour avoir le bon pilote.
https://www.asus.com/be-fr/support/