Pc se coupe ,ecran noir

[Résolu/Fermé]
Signaler
Messages postés
42
Date d'inscription
mercredi 2 mars 2005
Statut
Membre
Dernière intervention
26 décembre 2015
-
Messages postés
42
Date d'inscription
mercredi 2 mars 2005
Statut
Membre
Dernière intervention
26 décembre 2015
-
bonjour
j'ai un pc avec xp familiale sp3 avec Firefox
carte mère asus P5GD1-FM/S ,1 giga de mémoire

depuis quelque jour il y avait pas mal de soucis ;pc rame beaucoup avec de nombreuse fois Firefox ne répond pas...
depuis ce matin le pc démarre normalement et au bout de quelques minute ça coupe ,l'écran devient noir avec message no signal.
les ventilateurs continue a tourner ,led sur carte mère allumé.
il faut attendre quelque minutes pour qu'il redémarre.
si on redémarre de suite seuls les ventilateurs tournent et s'accélèrent de plus en plus.

a été contrôlé
nettoyage a l'air comprimé de la tour .control des connectiques
effectué un clear mos
j'aurais voulu essayé de le démarré sur un autre disque dur avec xp que j'ai mais impossible de le faire boot dessus
le disque dur d'origine est branché avec câble data, alors que le miens et en IDE

que puis je faire a votre avis
dans l'attente de votre aide
cordialement

2 réponses

Messages postés
42
Date d'inscription
mercredi 2 mars 2005
Statut
Membre
Dernière intervention
26 décembre 2015
2
je viens d'essayé en mode sans échec avec prise en charge réseau
ça la l'air de plus coupé
que dois je en déduire ?
dois je reformaté avec le cd d'installation ?
Messages postés
9252
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
1 mars 2021
221
salut passe un coup de Adwcleaner en mode sans échec avec prise en charge du réseau.
et nettoyes tout.
voit si il y a une différence.
Messages postés
42
Date d'inscription
mercredi 2 mars 2005
Statut
Membre
Dernière intervention
26 décembre 2015
2
bonjour
non aucun résultat
j'ai essayé même de réparer avec le cd d'installation xp ,ça coupe des que je lis une vidéo
écran bleu avec message erreur atikvmag.dll
j'ai essayé de mettre a jour mes pilotes mais ça a coupé en pleine instalation
en plus il ne redémarre pas de suite il faut attendre plusieurs heures et coupé l'inter derriere la tour ça ça le fait depuis plus longtemps mais il fonctionnait très bien