Lenteur pc

Résolu/Fermé
audib74 - 19 mai 2015 à 20:12
artaban7 Messages postés 2204 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 19 août 2015 - 31 mai 2015 à 22:46
Bonjour,

mon pc est lent au démarrrage et parfois aussi lorsque je surfe sur le net.
J'ai supprimé pas mal de programme au démarrage avec Ccleaner mais malgré ça pas d'amélioration.
Serait-il possible s'il vous plait de m'aider?

Lionel



A voir également:

5 réponses

artaban7 Messages postés 2204 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 19 août 2015 90
19 mai 2015 à 21:44
Bonsoir,


on va voir ensemble :

Pour le diagnostique il s'agit de ce logiciel : https://nicolascoolman.eu

il suffit de le lancer, de choisir "complet", il va ensuite créer un rapport du système sur le bureau au format .txt qu'il faudra transmettre ici à l'aide de : http://pjjoint.malekal.com/

Si tu as besoins d'explication sur des points précis comme l'utilisation du générateur de fichier, n'hésites pas..
Bonsoir et merci pour ton aide.
Voici le lien, http://pjjoint.malekal.com/files.php?id=ZHPDiag_20150519_m11n6h10m1313

Bonne soirée et encore merci.
artaban7 Messages postés 2204 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 19 août 2015 90
19 mai 2015 à 22:44
un peu de nettoyage pour commencer :

peux-tu passer ces deux logiciels :

1)ZHP cleaner sur ce lien : https://nicolascoolman.eu

Faits un scan et un nettoyage ....

2) ADWcleaner , ici : https://nicolascoolman.eu

Là aussi scan et nettoyage et bien sur redémarrage.

il me faudra ensuite un nouvau rapport ZHPdiag , mais il doit être fait après redémarrage ....

NB : suspends AVAST le temps de nettoyer ...
0
Bonjour,
j'ai fait ce que tu m'as demandé. Voici le lien du rapport ZHPdiag
http://pjjoint.malekal.com/files.php?id=ZHPDiag_20150520_q5k8p11f9z11

Merci encore,

Lionel
Bonjour Artaban,

j'ai oublié de t'envoyer quelque chose hier?
Bonne journée,

Lionel
artaban7 Messages postés 2204 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 19 août 2015 90
21 mai 2015 à 20:15
non, j'ai du zapper une alerte , désolé...
je t'envois un script un peu plus tard lorsque je serai sur mon poste ..
0
Bonjour Artaban,
quelle est la marche à suivre?
Merci.
Lionel
0
artaban7 Messages postés 2204 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 19 août 2015 90
22 mai 2015 à 20:52
je viens de t'envoyer le script , tu as eu quelque chose ?
0
bonjour,
non je n'ai rien reçu!
0
artaban7 Messages postés 2204 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 19 août 2015 90
23 mai 2015 à 14:18
regardes , les numéros de posts ne se suivent pas, on dirait que mes messages passent à la trappe .. je vais essayer en MP alors ...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
OK tu fais comment pour clôturer?
artaban7 Messages postés 2204 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 19 août 2015 90
30 mai 2015 à 19:27
Je crois que tu as un onglet vert de ton côté en haut à droite:)
0
Bonjour,
sur l'onglet vert c'est marqué "poser votre question" c'est tout! Sinon je ne vois vraiment ou c'est.
0
artaban7 Messages postés 2204 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 19 août 2015 90
31 mai 2015 à 11:11
0
audib74 > artaban7 Messages postés 2204 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 19 août 2015
31 mai 2015 à 22:40
je suis allé voir ton lien mais je n'ai pas cet onglet là sur mon écran. En fouillant un peu sur le site j'ai vu que quand on n'est pas membre on n'a pas l'onglet "question résolue" alors je ne sais pas comment faire!
0
artaban7 Messages postés 2204 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 19 août 2015 90
31 mai 2015 à 22:42
ah, ben il faut être membre :)
0