Problème dans l'affichage d'infos sur le MacBook Pro 13" 2015

Résolu/Fermé
Jeanhbr
Messages postés
3
Date d'inscription
jeudi 23 avril 2015
Statut
Membre
Dernière intervention
16 mai 2015
- Modifié par Jeanhbr le 23/04/2015 à 18:26
*_Francis_*
Messages postés
39266
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
27 mai 2022
- 23 avril 2015 à 18:43
Bonjour,

Tout est dans le titre,
Lorsque je vais dans ? > A propos de ce mac > Stockage , voici ce qu'il me met :

[Regardez bien l'incohérence entre le nombre de Go dispo et la place que prends toutes mes apps ]
224Go !!! C'est énorme et pour tout vous dire depuis que je l'ai acheté cela n'a cessé d'augmenter : commençant à 10Go, tout les jours une vingtaine de Go se rajoutais lorsque je l'allumais, cela semble s'être calmé depuis la dernière mis à jour d'OSX ! Je n'ai qu'une seule session et voici ce qui me fais penser que c'est un problème et que je n'ai pas vraiment 224Go d'applications !

Mon problème n'est pas très gênant mais il fait peur, je voulais donc savoir si vous connaissez des solutions !

Merci ;)

PS : Voici ce que me donne Grandperspective : 27 Go


>Mac OS X (10.10.3)

2 réponses

*_Francis_*
Messages postés
39266
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
27 mai 2022
11 412
23 avril 2015 à 18:17
Bonjour

essaie de voir exactement ce qui prend de la place avec Grandperspective :
http://grandperspectiv.sourceforge.net

Est-ce que Time Machine est activé ? si oui, est-ce que son disque externe dédié a été connecté récemment ?

Vois aussi cette discussion :
https://forums.commentcamarche.net/forum/affich-30549769-gros-probleme-de-stockage#1

0
Jeanhbr
Messages postés
3
Date d'inscription
jeudi 23 avril 2015
Statut
Membre
Dernière intervention
16 mai 2015

23 avril 2015 à 18:20
Merci de ta réponse rapide, je n'ai pas activé Time Machine et j'ai un
MacBook Pro 13" 2015
i5 2,9 GHz
16go RAM
avec 500go SSD
0
*_Francis_*
Messages postés
39266
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
27 mai 2022
11 412
23 avril 2015 à 18:43
Peut-être une corruption de fichiers ?

essaie de faire une réparation de disque et des permissions, après démarrage depuis la partition de secours, selon cette méthode :
https://www.commentcamarche.net/faq/36405-entretenir-et-reparer-mac-os-x-10-7-os-x-10-8-os-x-10-9-os-x-10-10-lion-mountain-lion-mavericks-et-yosemite

et aussi un nettoyage avec Onyx : (le version Onyx qui convient)
https://forums.commentcamarche.net/forum/affich-29833865-probleme-fermeture-mail-sur-mac#p29834098

0