Plus de son depuis que je suis alle sur msn [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
mardi 26 juin 2007
Statut
Membre
Dernière intervention
27 juin 2007
-
Messages postés
8
Date d'inscription
mardi 26 juin 2007
Statut
Membre
Dernière intervention
27 juin 2007
-
j ai du chopper un virus sur msn j ai plus des son depuis.jai un portabl et jai pas mes cd d installation c un carte realteck recente.Sur msn j ai eu un message pour mettre a jour acrobat et comme un con jai accepte, depuis plus de son.merci si vs pouvez m aider

5 réponses

Essaye de cherchers les pilotes sur internet .
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

tu n'a plus de son nul part ?
Si tu crois que c'est un virus essaye de passer un anti virus ou un anti spyware.
Messages postés
8
Date d'inscription
mardi 26 juin 2007
Statut
Membre
Dernière intervention
27 juin 2007

j ai passe tout ....avg , ad aware, spybot.Le truc c qu en plus jai pas le cd ds pilots
Messages postés
64
Date d'inscription
samedi 21 avril 2007
Statut
Membre
Dernière intervention
17 janvier 2008
36
N'aurais tu pas un problème avec ta carte son??Fais un scan antivirus comme le dit diax ms peut etre que ta carte son est hs.
Messages postés
8
Date d'inscription
mardi 26 juin 2007
Statut
Membre
Dernière intervention
27 juin 2007

la galere tu crois qu un virus peu flinguer une carte son comme ca?
Messages postés
8
Date d'inscription
mardi 26 juin 2007
Statut
Membre
Dernière intervention
27 juin 2007

oui jvais essayer tu connais pas un site?merc en tout les cas a ts les2
Essaye ca :

http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
Messages postés
8
Date d'inscription
mardi 26 juin 2007
Statut
Membre
Dernière intervention
27 juin 2007

mreci c cool