Bizarre déchargement...

[Fermé]
Signaler
Messages postés
8
Date d'inscription
samedi 17 janvier 2015
Statut
Membre
Dernière intervention
8 mars 2015
-
Messages postés
8
Date d'inscription
samedi 17 janvier 2015
Statut
Membre
Dernière intervention
8 mars 2015
-
Bonjour,
J'ai un problème bizarre avec mon téléphone (GT-S7560M)... alors voila, j'ai rooté
mon téléphone et j'ai installé un mod cyanogen me faisant évoluer de 4.0.4 ice cream sandwich a 4.4.4 kit kat. Tout marchait bien (sauf le wifi et le bluetooth) et du jour au lendemain il m'arrive ça : le téléphone se décharge super vite mais seulement pendant la nuit, donc quand je ne l'utilise pas O_o c'est bizarre j'avais 93% de batterie en me couchant et 2% quand je me suis réveillé... alors j'ai fait un test le lendemain, j'ai vérifié que je n'avais laissé aucune application en arrière plan, j'avais la luminosité au minimum, mais le résultat est toujours le même.. donc je peux l'éteindre pour qu'il ne se décharge pas, mais j'en aurai besoin pour l'alarme et tout ça... quelqu'un aurait une idée ?
Merci d'avance..

1 réponse

Messages postés
205
Date d'inscription
samedi 17 janvier 2015
Statut
Membre
Dernière intervention
24 juillet 2015
17
Bonjour,

Tu peux essayer de réinitialiser ton téléphone. Le problème est peut-être dû à un problème entre le software et le hardware au niveau de la batterie.
Messages postés
8
Date d'inscription
samedi 17 janvier 2015
Statut
Membre
Dernière intervention
8 mars 2015

De plus il se connectait pas a mon pc, enfin si, il rechargeait mais le pc ne le détectait pas
Messages postés
5462
Date d'inscription
lundi 16 mars 2009
Statut
Membre
Dernière intervention
13 septembre 2016
856 >
Messages postés
8
Date d'inscription
samedi 17 janvier 2015
Statut
Membre
Dernière intervention
8 mars 2015

Bonjour,

As tu accés au mode Download ?
Messages postés
8
Date d'inscription
samedi 17 janvier 2015
Statut
Membre
Dernière intervention
8 mars 2015

Salut, merci davoir repondu,non j'ai accès ni au recovery ni au download en fait jcrois que j'ai buté mon processeur donc il me reste qu'une solution : changer de tel...
merci quand meme de vos réponses
Messages postés
5462
Date d'inscription
lundi 16 mars 2009
Statut
Membre
Dernière intervention
13 septembre 2016
856 >
Messages postés
8
Date d'inscription
samedi 17 janvier 2015
Statut
Membre
Dernière intervention
8 mars 2015

Avec plaisir-:)
Messages postés
8
Date d'inscription
samedi 17 janvier 2015
Statut
Membre
Dernière intervention
8 mars 2015

:)