CCM, problème qupzila pas firefox

Résolu
gre - Modifié par baladur13 le 25/01/2015 à 16:41
 gre - 14 févr. 2015 à 22:20
Bonjour,

Je ne peux plus répondre à une question sur qupzila depuis peu (clone de firefox reconnu comme safari 537.21 par ccm), je peux répondre avec firefox (trop gourmand pour mon usage).
Un symbole clignote indéfiniment que je n'avais jamais vu (page légèrement grisée).

https://www.casimages.com/i/150125104952389668.png.html
(image rendue cliquable et s'ouvrant dans un nouvel onglet par la modération CCM)

Pouvez vous m'aider à résoudre ce blocage ou quelle est la signification s'il vous plait?
Merci d'avance de vos réponses.

A tout hasard les cookies présents sur qupzila:

https://www.casimages.com/i/150125105925398050.png.html


1 réponse

bonjour
Test avec un qupzilla nouvellement téléchargé.
Fonctionne, mais je sais pas d'où venait le problème.
Merci.
0
noctambule28
Messages postés
31772
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
13 février 2022
2 870
7 févr. 2015 à 17:01
Salut,

Souvent, ce type de gênes peut venir du cache du navigateur ; la réinstallation l'a vidé. A voir pour une prochaine fois.
0
Bonjour
Merci de ta réponse.
Le cache réseau est désactivé mais ça joue pas.
Finalement j'ai du cocher la case outils, préférences, stockage local, autoriser le stockage local du contenu html. Avant ça gênait pas. On peut toujours effacer le contenu html à la fermeture.
Consomme plus de ressources mais tant pis.

Peut être mis en résolu, je trouve pas pour le faire. Merci.
0