Pb d'installation avec ASUS P5LD2

Fermé
microrural Messages postés 283 Date d'inscription jeudi 17 août 2006 Statut Membre Dernière intervention 7 janvier 2008 - 20 juin 2007 à 01:21
 daniel - 22 mars 2008 à 15:10
bonsoir!
quelqu'un a-t-il déjà eu des problèmes avec l'installation de win xp sur une carte mère ASUS P5LD2, avec un Intel core 2 duo? Impossible d'installer. L'os est chargé et au reboot avant la copie des fichiers : écran bleu avec message d'erreur (l'installation a été arrêtée pour préserver votre pc, si c'est la première fois etc...)
configuration : Intel core 2duo 4300, 1 Go de ram (kingston, puis corsair!), HDD 160Go IDE maxtor (puis WD en sata), alimentation 400W. Le SAV m' a échangé la carte mère et c'est toujours pareil!
merci de vos informations!

6 réponses

flo88 Messages postés 22432 Date d'inscription dimanche 15 mai 2005 Statut Contributeur Dernière intervention 7 octobre 2022 3 803
20 juin 2007 à 11:08
Quel est l'origine de ton CD de Windows ?


0
microrural Messages postés 283 Date d'inscription jeudi 17 août 2006 Statut Membre Dernière intervention 7 janvier 2008 9
27 juin 2007 à 19:18
bonsoir!

je viens juste de trouver ton message. le CD Windows est une version neuve et authentique....
merci!
0
flo88 Messages postés 22432 Date d'inscription dimanche 15 mai 2005 Statut Contributeur Dernière intervention 7 octobre 2022 3 803
27 juin 2007 à 19:44
Essaye une autre alim.


0
Holico Messages postés 111 Date d'inscription vendredi 4 mai 2007 Statut Membre Dernière intervention 3 novembre 2009 19
27 juin 2007 à 20:19
J'ai aussi un problème avec cette carte. J'ai completement reconstruit mon PC

ASUS P5LD2,
2go de RAM Kingston,
Carte vidéo nvidia GeForce 7600 GS 256mb
Processeur Intel dual core 3.0 Ghz

Quand je branche tout ça et j'allume, tout fonctionne excepté que mon écran reste noir et la lumière clignote... Je ne sais pas si le problème viens de la carte vidéo, de la carte mère ou même de l'alim car il faut le préciser... vu que mon power supply étais un 20 pin j'ai acheter un adapter 20 pin to 24 pin. Je sais que ce genre de truc ça peut dépanner des fois et j'ai pris une chance pour 10 dollars ça valais le coup mais maintenant je me retrouve avec une pièce de plus dans le puzzle :S

Merci!!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
flo88 Messages postés 22432 Date d'inscription dimanche 15 mai 2005 Statut Contributeur Dernière intervention 7 octobre 2022 3 803
27 juin 2007 à 20:37
L'adaptateur 20/24 pins ne gène pas (il d'ailleur possible de démarrer la carte mère avec simplement le 20 pins.)

Si l'alim est un des points commun entre cette config et la précédente, je te conseil d'en changer (ou d'en essayer une d'un autre PC)

0
salut jaimerai avoir de laide d'une personne voila jarrive ps a faire démaré mon pc asus en vista je ne sai pas quoi faire quelqu'un de jentil peu médé stp merci.
0