Nouvel Ordi windows 8 Google Chrome cheval de troie [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
jeudi 25 décembre 2014
Statut
Membre
Dernière intervention
25 décembre 2014
-
Messages postés
35446
Date d'inscription
jeudi 18 décembre 2008
Statut
Contributeur sécurité
Dernière intervention
5 mai 2017
-
Bonjour,

Je viens d'avoir un nouvel ordinateur Asus, et je voulais installer google chrome. Après le téléchargement j'ai autoriser un programme et McAfee a tout de suite signalé un cheval de Troie. Impossible alors d'accéder à internet, j'ai un navigateur avec plein de pubs et aucun site de fonctionne, j'ai just plusieurs messages qui s'affichent, un en bas à droite de la page et un en haut à gauche. J'ai pour l'instant coupé internet de mon ordi. Après une première analyse antivirus McAfee détecte un programme Artemis! avec une suite de chiffre et le met en quarantaine. J'ai tenté de vider la quarantaine mais il me dit qu'il est impossible de supprimer le fichier et de relancer l'ordi et une autre analyse antivirus, ce que j'ai fait. McAfee ne détecte plus le fichier Artemis! mais j'ai toujours le même navigateur internet explorer plein de pubs je n'ai du coup pas réessayé d'aller sur un site.

L'adresse qui est affichée en haut de mon navigateur sensé être internet explorer est "http://isearch.omiga-plus.com/" suivi d'une suite de caractères. Et le navigateur essaye de copier vaguement chrome avec Web Images Vidéos Actualités Jeux en haut à gauche et plein de pub sur l'écran avec des messages en bas à droite "DNS Lookup for "adplus.goo.mx" failed/ Windows reports that no network connection is available. Hôte inconnu"

Le fichier ChromeSetup.exe est allé se mettre dans le dossier C:\Users\céline\AppData\Local\Microsoft\INetCache\621YOGFF\
dans lequel il y a d'autres fichier, je ne sais pas si c'est normal. J'ai vu que le fichier pour chrome devait être un .crx et non .exe mais trop tard...

Aidez-moi s'il vos plait.

Merci

3 réponses

Messages postés
35446
Date d'inscription
jeudi 18 décembre 2008
Statut
Contributeur sécurité
Dernière intervention
5 mai 2017
4 764
Salut,

Tu as installé des Adwares.

Télécharge ici : AdwCleaner (de Xplode)

▶ Lance-le.

▶ Lis et accepte le contrat d'utilisation.

▶ Clique sur Scanner puis Nettoyer, et patiente le temps du nettoyage.

▶ Poste le contenu du rapport que tu trouveras dans le répertoire AdwCleaner de ton disque dur ( C:\AdwCleaner\AdwCleaner[x].txt) ou son contenu s'il s'ouvre.

Joyeux Noël :)
Messages postés
2
Date d'inscription
jeudi 25 décembre 2014
Statut
Membre
Dernière intervention
25 décembre 2014

Bonjour,

Je n'avais encore rien installé dessus. J'ai donc fait "retirer tout et réinstaller windows" et j'ai fait la version la plus soft uniquement sur mes fichiers donc pas le "nettoyer complètement le lecteur" pour rétablir les paramètres d'usine. J'ai maintenant accès à internet mais l'ordinateur avait conservé le fond d'écran d'origine qui est réapparu quelques minutes après avoir réaffiché windows (ce qui est plutôt bizzare) et il me mettait toujours sur la page omiga plus de base, j'ai donc juste changé pour avoir google en page d'accueil. j'espère que ça a suffit, je ne sais pas si il ne fallait pas plutôt faire "nettoyer complètement le lecteur".
Messages postés
35446
Date d'inscription
jeudi 18 décembre 2008
Statut
Contributeur sécurité
Dernière intervention
5 mai 2017
4 764
Salut,

Si tu juge que c'est bon, alors, on clos le sujet.

A+