Tapis de course

Signaler
Messages postés
3
Date d'inscription
samedi 13 décembre 2014
Statut
Membre
Dernière intervention
13 décembre 2014
-
 treadmillmarketing -
bonjour quelqu'un aurai peux être des infos sur un tapis de course en panne
voila quand on allume le tapis la console s'allume mais quand on veux démarrer la bande de course ne tourne pas a part si on l'aide mais une fois dessus elle ne tourne plus (m'ecran affiche alors erreur 03)

en vous remerciant d'avance pour votre aide


cordialement caticat50

1 réponse


bjr


entendez vous le moteur tourner quand vous mettez en fonction ( probleme de courroie )

S 'il n' est plus sous garanti , vous pouvez l' ouvrir en ayant pris soin de le débrancher avant .
Messages postés
3
Date d'inscription
samedi 13 décembre 2014
Statut
Membre
Dernière intervention
13 décembre 2014

merci de votre réponse
voila même le moteur désaccouplé de la couroi il ne démarre pas et la carte électronique fais un bruit sec
Utilisateur anonyme >
Messages postés
3
Date d'inscription
samedi 13 décembre 2014
Statut
Membre
Dernière intervention
13 décembre 2014

Vous avez vérifié qu' il n' y avait pas un petit fusible de grillé ( à tout hasard ) .... après , il faut un minimum de matos pour détecter la panne ( électronique ou moteur grillé )

désolé
Messages postés
3
Date d'inscription
samedi 13 décembre 2014
Statut
Membre
Dernière intervention
13 décembre 2014
> Utilisateur anonyme
merci
mais je ne pense pas que le moteur soit grillé les fusibles sont bons (vérifié avec un multimètre) savez vous si il est possible de vérifié l'état de circuit imprimé?

http://assistancetapiscourse.partsfortreadmill.com/