Changement de compte d'utilisateur impossible [Résolu/Fermé]

Signaler
Messages postés
11
Date d'inscription
dimanche 17 mars 2013
Statut
Membre
Dernière intervention
31 juillet 2015
-
Messages postés
11
Date d'inscription
dimanche 17 mars 2013
Statut
Membre
Dernière intervention
31 juillet 2015
-
Bonjour,


Depuis quelques temps, je me suis rendu compte que je n'arrive plus à accédé à mes comptes d'utilisateur.

Au démarrage de mon ordinateur, je me retrouve directement sur mon compte à moi, je met mon code confidentiel et je me connecte. Cependant, il est impossible d'accédé au compte à ma soeur, j'ai essayé de créer un autre compte et celui si aussi n'est pas visible.

J'ai vérifié si le compte n'était pas supprimé, et ce n'est pas le cas : dans panneau de configuration, le compte d'utilisateur est toujours présent, et de même dans mon disque dur ...

Pour changer d'utilisateur, avant il me suffisait de cliquer sur une petite fleche qui se trouvait à côté de mon icone que l'on retrouve très bien sur cette image repris sur google :

http://www.eightforums.com/attachments/tutorials/3951d1331019644-log-user-account-automatically-windows-8-startup-logon.jpg

et maintenant cette flèche a complètement disparu ....


Je ne trouve aucune solution pour accédé à d'autre compte, et je m'en remet à vous de nouveau.


Merci d'avance .

8 réponses

Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 882
Bonjour
Vois si tu as des points de restauration du système sur ton pc.
Si oui ! revient en arrière dans le calendrier a une date antérieure a ce problème, et fait une restauration.
Messages postés
11
Date d'inscription
dimanche 17 mars 2013
Statut
Membre
Dernière intervention
31 juillet 2015
2
Malheureusement je n'ai pas de restauration de sauvegardé.
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 882
Regarde si le compte utilisateur n'est pas désactivé .
Vois ci ceci peut t'aider.
https://support.microsoft.com/en-us/windows/protect-my-pc-from-viruses-b2025ed1-02d5-1e87-ba5f-71999008e026#1TC=windows-7
Messages postés
11
Date d'inscription
dimanche 17 mars 2013
Statut
Membre
Dernière intervention
31 juillet 2015
2
Toujours pas :X ...
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 882
Tape ceci dans Exécuter > control userpassWords2
Vois si la case est cochée.

Messages postés
11
Date d'inscription
dimanche 17 mars 2013
Statut
Membre
Dernière intervention
31 juillet 2015
2
Oui c'est bien coché.

Merci pour ton aide.
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 882
Ou ton Windows a des fichiers endommagés, ou tu as des saloperies (virus) sur ton système.
Fait un nettoyage et emploie ceci > ADWCleaner.
Clic sur Scanner et puis sur nettoyer et redémarre ton pc.
Tu uras un rapport avec ce ui a été supprimé.
Et fait aussi un > Malwarebytes.
Messages postés
11
Date d'inscription
dimanche 17 mars 2013
Statut
Membre
Dernière intervention
31 juillet 2015
2
J'ai du reformater mon pc pour régler le problème malheureusement.

Merci pour votre aide tout de même !