Formule de calcul sur 2007

Fermé
Signaler
Messages postés
181
Date d'inscription
samedi 16 août 2014
Statut
Membre
Dernière intervention
29 juin 2015
-
Messages postés
14934
Date d'inscription
lundi 18 octobre 2004
Statut
Contributeur
Dernière intervention
24 juin 2020
-
Bonjour,

Je cherche une méthode sur un petit problème qi m'ennuie beaucoup.

J'ai une base petite base de gestion de stock . je joins le modèle.

je voudrais reprendre la donnée "R1" dans chaque feuille (A,B......) et de l'insérer en "R."(ça pas de PB) ce qui me permet de savoir si j'ai du stock d'une part et prendre en compte les évolutions de "R1". Cette données "R1." étant modifier à chaque délivrance. j'espère avoir correctement exposé les faits.

https://www.cjoint.com/?3HviOqZVR3J


quelqu'un peut il m'aider ?

Cordialement

1 réponse

Messages postés
14934
Date d'inscription
lundi 18 octobre 2004
Statut
Contributeur
Dernière intervention
24 juin 2020
4 567
Bonjour,

En mettant cette formule sur ta colonne "R" de chaque feuille cela devrait réaliser ton souhait :

=RECHERCHEV($A2;STOCK!$A:$E;5;0)