Refus de connexion serveur pop.wanadoo.fr [Résolu/Fermé]

Signaler
Messages postés
186
Date d'inscription
lundi 30 octobre 2006
Statut
Membre
Dernière intervention
26 novembre 2013
-
Messages postés
186
Date d'inscription
lundi 30 octobre 2006
Statut
Membre
Dernière intervention
26 novembre 2013
-
Bonjour à tous,
je viens de recevoir une mise à jour que j'ai installé pour Thunderbird et depuis plus moyen de me connecter : le serveur pop.wanadoo.fr refuse la connexion !!!

Je ne sais plus ou chercher les réglages des serveurs (pop, IMAP, SMTP...)

Si quelqu'un peut me renseigner, merci d'avance.

2 réponses

Messages postés
186
Date d'inscription
lundi 30 octobre 2006
Statut
Membre
Dernière intervention
26 novembre 2013
19
Le problème venait de mon FAI :3h00 au tèl pour dignostic et plusieurs tentatives pour le résoudre.
Cela sent un peu l'arnaque car mon PC était parfaitement en ordre de marche!!!
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 85318 internautes nous ont dit merci ce mois-ci

Messages postés
25704
Date d'inscription
samedi 8 juillet 2006
Statut
Contributeur sécurité
Dernière intervention
4 mars 2010
1 932
Bonjour abz710
Tous les serveurs POP et SMTP des FAI ICI.
Messages postés
186
Date d'inscription
lundi 30 octobre 2006
Statut
Membre
Dernière intervention
26 novembre 2013
19
Merci Toptitbal, je vais voir .
Messages postés
186
Date d'inscription
lundi 30 octobre 2006
Statut
Membre
Dernière intervention
26 novembre 2013
19
J'ai vérifié mes paramètres de connexion, mes serveurs de messagerie et le parefeu + modem, rien ne semble clocher nul part.

Pourtant, j'ai toujours l'annonce : le serveur pop.wanadoo.fr a refusé la connexion.

Est-ce que cela ne viendrait pas simplement de wanadoo (ou orange) , du réseau quoi ?