Passage de W 8. à W 8.1 [Fermé]

Signaler
Messages postés
223
Date d'inscription
jeudi 8 décembre 2011
Statut
Membre
Dernière intervention
14 février 2020
-
Messages postés
223
Date d'inscription
jeudi 8 décembre 2011
Statut
Membre
Dernière intervention
14 février 2020
-
Bonjour,

Je viens tout juste de passer de W 8 à W8.1. et après que l'ordi. se soit fermé et redémarré , il m'est impossible de me connecter à internet avec cet ordi, mais je peux me connecter avec mon iPad. Mon rooter est en WiFi

Si quelqu'un peux m'aider ou me conseiller

Merci





1 réponse

Messages postés
1664
Date d'inscription
mercredi 24 novembre 2004
Statut
Membre
Dernière intervention
3 mai 2020
151
Bonjour

. En bas à droite de l'écran dans la zone de notification, l'icône Réseau apparaît comment avec un triangle jaune ?

. Si oui, lorsque tu cliques sur l'icône avec le triangle jaune, Est-ce que tu vois Des Réseaux sont disponibles ?

. Dans Gestionnaire de périphériques, Est-ce que le pilote Wi-Fi apparaît avec le triangle jaune ?

. Si oui, mets à jour le pilote Wi-Fi et tous les autres de la carte mère via touslesdrivers.com : https://www.touslesdrivers.com/index.php?v_page=29

. Après l'installation des pilotes, se connecter à la box.
Messages postés
223
Date d'inscription
jeudi 8 décembre 2011
Statut
Membre
Dernière intervention
14 février 2020
1
Bonjour
Dans réseaux WiFi est activé et on dit qu'il est connecté , le triangle n'apparaît plus. J'ai vérifié avec mon fournisseur Internet et selon eux tout fonctionne bien de leur côté , d'autant plus que mon iPad se connecte sans problème .

Lorsque je vais un peu plus loin, WiFi est connecté , mais Ethernet est non connecté , mais tout cela est du chinois pour moi, je crois que je vais tout simplement appelé un technicien, se sera plus facile.

Merci beaucoup quand même