Video MP4 ce fige avant la fin !!!!!

Fermé
manutd99 Messages postés 308 Date d'inscription mercredi 14 novembre 2007 Statut Membre Dernière intervention 23 septembre 2022 - 30 juin 2014 à 14:48
EGP-Swyx Messages postés 6654 Date d'inscription dimanche 18 mars 2012 Statut Contributeur Dernière intervention 7 janvier 2019 - 2 juil. 2014 à 15:22
Bonjour,
voila , j'ai une vidéo que j'ai filmé avec mon caméscope en MP4
et que j'ai transmis sur mon pc , puis effacé de mon caméscope
sur mon caméscope je lai regardé entièrement sans problème .
cette vidéo fait 611 Mo , quant je veut la visionné sur mon pc avec VLC ou autre ; l'image ce fige au bout de 9 secondes sur 9 minutes et la progression puis le compteur de temps continu .
comment faire pour réparé cette vidéo ??
je les fait avec VLC , et toujours le même problème .
merci de m'aider .


6 réponses

EGP-Swyx Messages postés 6654 Date d'inscription dimanche 18 mars 2012 Statut Contributeur Dernière intervention 7 janvier 2019 618
30 juin 2014 à 14:50
Si en cliquant plus loin dans la video ça marche c'est que la video est endomagée

Si ça retourne au début c'est que la vidéo n'a pas été totalement copiée.
0
manutd99 Messages postés 308 Date d'inscription mercredi 14 novembre 2007 Statut Membre Dernière intervention 23 septembre 2022 37
30 juin 2014 à 14:57
en cliquant plus loin elle reste figé et la progression puis le compteur de temps continu
0
mpuissance4 Messages postés 14681 Date d'inscription dimanche 26 juillet 2009 Statut Contributeur Dernière intervention 19 novembre 2022 2 163
30 juin 2014 à 14:59
Bonjour


Refais la en avi avec ceci , format factory pour convertir toute sorte de format, gratuit et simple à utiliser :

https://www.commentcamarche.net/telecharger/tv-video/10233-format-factory/

Cordialement
0
manutd99 Messages postés 308 Date d'inscription mercredi 14 novembre 2007 Statut Membre Dernière intervention 23 septembre 2022 37
30 juin 2014 à 15:43
je vient de le faire c'est toujours pareille l'image ce fige est le son revient au début a chaque fois
0
mpuissance4 Messages postés 14681 Date d'inscription dimanche 26 juillet 2009 Statut Contributeur Dernière intervention 19 novembre 2022 2 163
30 juin 2014 à 15:45
ça veut dire que ta vidéo c'est mal faite , dommage que ta virer l 'original
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
manutd99 Messages postés 308 Date d'inscription mercredi 14 novembre 2007 Statut Membre Dernière intervention 23 septembre 2022 37
30 juin 2014 à 16:41
peut on la réparée ?
0
EGP-Swyx Messages postés 6654 Date d'inscription dimanche 18 mars 2012 Statut Contributeur Dernière intervention 7 janvier 2019 618
30 juin 2014 à 16:43
non. je pense qu'elle est incomplete. mais tu peux tenter de récupérer l'original à l'aide d'un logiciel tel que recuva en fouillant dans la mémoire de ton camescope.

Bonne chance.

NB pour l'avenir. toujours vérifier la copie avant de supprimer la source.
0
manutd99 Messages postés 308 Date d'inscription mercredi 14 novembre 2007 Statut Membre Dernière intervention 23 septembre 2022 37
2 juil. 2014 à 15:20
justement c'est une vidéo que j'ai récupéré avec un logiciel .
0
EGP-Swyx Messages postés 6654 Date d'inscription dimanche 18 mars 2012 Statut Contributeur Dernière intervention 7 janvier 2019 618
2 juil. 2014 à 15:22
Donc video endomagée.
0