Problèmes d'écrans bleus embêtants [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
vendredi 27 juin 2014
Statut
Membre
Dernière intervention
28 juin 2014
-
Messages postés
4
Date d'inscription
vendredi 27 juin 2014
Statut
Membre
Dernière intervention
28 juin 2014
-
Bonjour,

Alors voilà je viens m'adresser à vous ... Car je rencontre un problème depuis cet après midi et je ne vois pas d'où cela peut venir.
Depuis cet après midi je me tape des quand je joue cela a commencé sur splinter cell blacklist ... qui s'est mit à freezer complétement et a même fait freezer mon pc que j'ai du reboot à la main (chose que j'aime pas faire) Puis après sur un autre jeu ou là j'ai eu un micro freeze puis un écran noir et une fraction de seconde après un écran bleu ... J'ai fais quelques teste HWmonitor en jouant et sans jouer des températures CPU au repos 36 en jeu 52 gpu 38 au repos et 69 en jouant (environ 10min) Ce problème m'embête car mon pc n'a que 3 mois ... et il a toujours trés bien fonctionné jusqu'a maintenant (watch dgos en elevé et autres jeux de 2013 en ultra ) sur d'autre topic les gens parlent de surchauffe mais je ne sais pas si le problème vient réellement de là ^^

ma configuration :
Windows 7 64bit
Amd FX-8350
Ati radeon R9 290X 2go
Alim CX750M
8go de ram (2x4) kingston

voilà si vous voulez des détails n'hésitez pas à demander ^^

Ps: Je viens de constater que mon Disque dur de stockage 1to est à 42 degrés ... est-il possible que le problème vienne de là sachant que ce n'est pas le Disque System

2 réponses

Messages postés
233
Date d'inscription
mercredi 25 juillet 2012
Statut
Membre
Dernière intervention
21 avril 2015
124
J'aurai aussi penser à un problème de surchauffe du Pc ... vous pouvez regarder avec un soft bluescreen viewer pour voir la cause du problème normalement
Messages postés
4
Date d'inscription
vendredi 27 juin 2014
Statut
Membre
Dernière intervention
28 juin 2014

J'ai téléchargé blue Screen view (je ne sais pas si c'est celui là exactement) je le lance et ça me lance un tableau et rien ne s'affiche dedans cela veut dire que je suis nul et que je sais pas l'utiliser ? ou qu'il y a rien sur mon pc ? ^^
Messages postés
233
Date d'inscription
mercredi 25 juillet 2012
Statut
Membre
Dernière intervention
21 avril 2015
124
ah c'est embêtant je sais pas bien moi sa marche très bien quand je l'ouvre j'ai le details de tous mes bluescreens ..
Essayer de regarder dans le logiciel pour voir si vous pouvez afficher quelque chose
Messages postés
4
Date d'inscription
vendredi 27 juin 2014
Statut
Membre
Dernière intervention
28 juin 2014

Rien à faire ^^ j'ai essayé tout les onglets tout les bouton il n'affiche rien on m'a conseillé d'utiliser Memtestx86 j'ai fais 2 pass et il m'affiche 0 erreurs J'ai testé mes disques dur aucun problèmes apparemment Je ne sais pas ... peut être devrais-je faire le tour de mes pilotes ^^
Messages postés
4
Date d'inscription
vendredi 27 juin 2014
Statut
Membre
Dernière intervention
28 juin 2014

Voilà alors j'ai chopé le code d'erreur du blue screen ^^ c'est un code 124 hardware apparemment d'après ce que j'ai vu sur les forum ça peut venir d'un mauvais frequençage de la mémoire dans le bios ... j'ai vérifié et en effet j'étais sur 1151mhz et mes barrettes sont des 1600mhz Je vous tien au courant si le problème persiste =)