Probleme de gnom (ou ubuntu) [Fermé]

Signaler
Messages postés
445
Date d'inscription
vendredi 21 octobre 2011
Statut
Membre
Dernière intervention
8 octobre 2017
-
Messages postés
445
Date d'inscription
vendredi 21 octobre 2011
Statut
Membre
Dernière intervention
8 octobre 2017
-
Bonjour,
je possede un ordi avec ubuntu 13.10, et gnom, mais de pui ce matin, quand je l'alume, il demar normalement jusqu'a l'ecran ou je met mon mot de passe, je le rentre, et sa fai comme quand j'auvre ma session, mais rien ne s'ouvre, que fair svp ?
je tourne sur mon 2eme HDD de secour, donc j'ai acces au disque principal (un joli 10 000tr/min)
cordialement thomas



2 réponses

Messages postés
1234
Date d'inscription
mercredi 11 mai 2005
Statut
Membre
Dernière intervention
25 janvier 2018
253
le nom de ta session, tu ne l'as pas supprimé par hasard?
pour tester, si ta session est morte ou pas, je créerai un autre utilisateur tu fais CTRL + F1
(bascules en mode commande) et tu tapes login et mot de passe.

ou sinon souvent je créer un autre utilisateur : sudo adduser tonnouveauuser , et tu te connectes avec celui-ci pour voir.
Messages postés
445
Date d'inscription
vendredi 21 octobre 2011
Statut
Membre
Dernière intervention
8 octobre 2017
35
probleme résolut tout seul, mais je poste quand méme la reponsse, sa peu servire a certain,
cela venai de mon disque dur, plain a 98%, et vu que 10% (de téte) son garder en reserve pour le ROOT, mon ordi me disai que y'avai plus de place et qu'il ne vouvai plus demarer, pour savoir si c'est votre cas :
df -h
si 1 de vos partition (/ ou /home, pas les autre) son plain a + de 99%, petite astuce :
sudo apt-get autoremove
sudo apt-get autoclean
sudo apt-get clean
//pensser a suprimer vos gro ou vieu fichier inutil, tout est bon pour gagner de la place ;)

voila, a +
cordialement thomas