[Suse] - SCSI1 : someone reset channel A

Résolu
Bonjour,

Si quelqu'un a une idée ou un solution, alors là ... je pense que je verse une larme.

Voila mon soucis :

Le serveur de production était hyper lent dans ces traitements, et on m'a donc demandé de le rebooter. Et là qu'est ce que je n'avais pas fait.

Au demarrage du serveur (en mode failsafe), j'ai la ligne
SCSI1 : someone reset channel A
qui défile sans arret.

Je ne sais vraiment pas quoi faire.

En tous les cas, merci d'avance pour votre aide à tous

Gorki
Configuration: Suse

3 réponses

  1. Modérateur
    Salut,

    Je ne pense pas t'être d'une quelconque aide sur ce coup là, mais histoire de faire avancer le schmillblick, c'est quoi le périphérique en question ?

    Disque dur ? Scanner ? Lecteur de bande ? etc...
    0
    1. Salut Jipicy,

      Merci de ton attention.

      En fait il s'agit du graveur de DVD. J'ai essayer de demarrer en failsafe avec noscsi en esperant qu'il zapper le scan des port SCSI, mais non, toujours la même chose. je desespere :-(

      @+

      Gorki
      0
  2. Modérateur
    Essaie d'éteindre ta machine, de le débrancher puis de redémarrer.
    Puis tu re-éteins ta machine, tu reconnectes ton lecteur et tu redémarres... en priant saint Tux ;-DDD

    Sans conviction ;-))
    0
    1. Salut jipicy,

      Ecoute, je crois que mes prières à Saint Tux n'ont pas été veine. Effectivement, je débranché le graveur de DVD (j'ai du attendre l'autorisation des propriétaires) ... et là idem

      J'ai donc carrément débranché la carte PCI/SCSI, et là miracle !! Le serveur a redémarré.

      OUF !!

      Pour saint Tux, j'ai garder le lien dans les favoris, je pense qu'il me sera souvent utile :-D

      Merci pour tout

      @+
      0