Installation Windows

[Fermé]
Signaler
Messages postés
12
Date d'inscription
samedi 1 août 2009
Statut
Membre
Dernière intervention
20 avril 2014
-
Messages postés
12
Date d'inscription
samedi 1 août 2009
Statut
Membre
Dernière intervention
20 avril 2014
-
Bonjour,

Bonjour,




Je vous explique mon soucis, j'ai un ordinateur Toshiba qui était sous Windows Vista et mon disque dur m'a lâché. J'ai donc acheté un nouveau disque.
J'ai voulu installer Windows 7 à l'aide d'une sauvegarde sur USB qui fonctionne car je l'ai déjà utilisée sur un autre ordinateur.
Lorsque je fais Dépannage > options avancées > récupération de l'image système, il me met un message d'erreur comme quoi il ne trouve pas d'image.. Je ne sais donc pas comment faire. Si quelqu'un pourrait m'aider!
Merci par avance!








Configuration: iPhone / Safari 7.0

1 réponse

Messages postés
157
Date d'inscription
mardi 1 octobre 2013
Statut
Membre
Dernière intervention
31 octobre 2016
10
Il est sur vista mais tu veut le mettre sur 7 si j'ai bien compris ?
Messages postés
12
Date d'inscription
samedi 1 août 2009
Statut
Membre
Dernière intervention
20 avril 2014

Enfaite mon ancien disque était sous vista et là le nouveau est vide donc j'avais essayé d'installer Windows avec la sauvegarde d'un ami qui est sous 7
Messages postés
157
Date d'inscription
mardi 1 octobre 2013
Statut
Membre
Dernière intervention
31 octobre 2016
10
Je ne pense pas pouvoir t'aider
désoler...:(
Messages postés
12
Date d'inscription
samedi 1 août 2009
Statut
Membre
Dernière intervention
20 avril 2014
>
Messages postés
157
Date d'inscription
mardi 1 octobre 2013
Statut
Membre
Dernière intervention
31 octobre 2016

Merci quand même!