Problème de connection a ccm [Résolu]

Signaler
Messages postés
130
Date d'inscription
mercredi 5 mars 2014
Statut
Membre
Dernière intervention
7 avril 2016
-
Messages postés
39110
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
1 octobre 2020
-
Bonsoir a chaque fois que je veux me connecter mon mot de passe n'est pas reconnu et c'est bien dommage si vous pouvez me dire ou est le problème j'en serais ravis , pour ce qui est le mot de passe est il le bon oui c'est sur et a chaque connexion il faut réinitialiser mon mot de passe

2 réponses

Messages postés
39110
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
1 octobre 2020
8 617
Bonjour
Pouvez vous nous expliciter un peu plus précisément le problème que vous rencontrez lors de vos tentatives de connexion.
Si j'ai à peu près compris.. lorsque vous mettez votre identifiant (Pseudo) et votre mot de passe vous recevez un message d'erreur de ce style


      Très difficile d'attraper un chat noir dans une pièce sombre.
                Surtout quand il n'y est pas...
Messages postés
130
Date d'inscription
mercredi 5 mars 2014
Statut
Membre
Dernière intervention
7 avril 2016

Bonsoir baladur 13 oui de mémoire c'est ce que vous mentionner au -dessus en rouge j'ai essayé de me connecter et déconnecter 3 ou 4 fois a l'instant cela ne la pas fait donc je ne peux pas vous dire mot pour mot ce qui s'inscrivait mais cela ressemble beaucoup au modèle c' est certain .Mon pseudo pas de problème sitôt que je tape mon mot de passe la j' avais droit a la phrase Erreur.........Je vous remercie de vous être occupé de mon problème

aucune
Messages postés
39110
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
1 octobre 2020
8 617
L'essentiel est qu'il n'y ai plus de souci...

Bonne fin de soirée..