Les images ne s'affichent plus dans word: problème insoluble!

Fermé
judith888 - 24 mars 2014 à 19:42
AlphaDuCentaure5962 Messages postés 3 Date d'inscription lundi 15 février 2016 Statut Membre Dernière intervention 15 février 2016 - 15 févr. 2016 à 20:04
Bonjour à tout le monde!!

Je serais très reconnaissante à celui qui trouvera la solution à mon problème!
Le titre a tout dit, j'ai essayé les "solutions" suivantes:

-décochez la case « Afficher les espaces pour images » dans les options avancées de word -> ça marche pô

-Sur le bureau : clic droit, Propriétés, Paramètres, Avancés, Dépannage, mettre aucune à accélération matérielle -> eh bien ça je ne peux pas tenter car quand je clique droit sur le bureau je n'ai pas l'option "propriété".
C'est peut être lié à un autre pb que j'ai depuis au moins un an, que j'ai jamais réussi à résoudre: je ne peux pas mettre d'images en fond d'écran. Du jour au lendemain, c'est arrivé. Et aussi, dans mon dossier "mes images", autre chose bizarre, pour chaque photo d'enregistré, j'ai un dossier grisé portant le même nom que l'image, avec la photo en double à l'intérieur! lool, pareil, du jour au lendemain.

J'ai remarqué que le pb d'affichage d'images dans word ne se pose que pour les images prises sur internet, pas pour les photos prises sur mon pc.

Merci d'avance pour votre aide!! ;-)
A voir également:

4 réponses

Cesel45 Messages postés 13092 Date d'inscription mardi 24 avril 2007 Statut Contributeur Dernière intervention 12 décembre 2020 2 815
24 mars 2014 à 20:53
Bonjour

Outils / Options / Options de mode page et de mode web / Coche dessin...!...OK
1
Merci pour ta réponse!
J'ai word 2010, j'ai pas trouvé "options de mode page et de mode web". Par contre dans 'outils' puis 'options' -> 'options avancés' -> sous 'afficher le contenu du document', il y a bien 'afficher les dessins et les zones de texte à l'écran'.
Donc je comprends pas. J'ai loupé qqch?
1
Cesel45 Messages postés 13092 Date d'inscription mardi 24 avril 2007 Statut Contributeur Dernière intervention 12 décembre 2020 2 815
24 mars 2014 à 23:10
Tu as résolu le problème..???

Sinon je vois pas mieux...dsl
0
Mince je me rends compte que mon dernier message n'a pas été pris en compte! Non cela n'a pas résolu le problème!! Merci quand même de ton aide.

Quelqu'un d'autre a t il une solution??!
0
AlphaDuCentaure5962 Messages postés 3 Date d'inscription lundi 15 février 2016 Statut Membre Dernière intervention 15 février 2016
15 févr. 2016 à 20:04
Allez sur AFFICHAGE --> FOCALISATION puis ensuite quitter la focalisation du document en allant sur la barre d'outils et en cliquant sur quitter. Il suffit pour ça de pointer la flèche vers le cadre, en haut. Ensuite, si c'est comme pour moi, vos images réapparaîtront sur tous les documents en mode PAGE
0
AlphaDuCentaure5962 Messages postés 3 Date d'inscription lundi 15 février 2016 Statut Membre Dernière intervention 15 février 2016
15 févr. 2016 à 19:59
Et j'ai Word 2010, je suis inscrit sur le fil pour résoudre le même problème que vous, apparu soudainement : plus aucune image ne s'affichait. J'ai cliqué au hasard sur AFFICHAGE --> FOCALISATION
la page s'est affichée sur écran noir avec l'image qui est réapparue. Ensuite, j'ai fait apparaître la barre d'outils en montant la flèche de la souris vers le bord du cadre, j'ai cliqué sur QUITTER et j'ai constaté que toutes les images étaient revenues sur tous les documents.
Faut pas chercher à comprendre.
0