Les logiciels quittent le 1er plan quand je déplace ma souris. [Résolu/Fermé]

Signaler
Messages postés
519
Date d'inscription
vendredi 16 septembre 2011
Statut
Membre
Dernière intervention
4 décembre 2019
-
Messages postés
519
Date d'inscription
vendredi 16 septembre 2011
Statut
Membre
Dernière intervention
4 décembre 2019
-
Bonjour,

Je rencontre un problème avec Windows 7 qui m'empêche de travailler correctement. EN effet, lorsque j'arrête de prendre la main pour saisir du texte ou pour recopier une définition trouvé sur Google, toutes les fenêtres en cours d'utilisations disparaissent de l'écran : comme lorsque je maintenais la touche Windows puis la touche espace. Ils réapparaissent que lorsque je touche la souris une nouvelle fois.

Savez vous comment mettre fin à ce problème s'il vous plait? Cela me casse tout le temps le rythme.

Merci d'avance pour vos réponses.

5 réponses

Messages postés
519
Date d'inscription
vendredi 16 septembre 2011
Statut
Membre
Dernière intervention
4 décembre 2019
663
up
Messages postés
94
Date d'inscription
jeudi 23 janvier 2014
Statut
Membre
Dernière intervention
1 novembre 2018
7
salut a tu verifier que ce ne sois pas ta touche windows qui est trop enfoncé et que quand tu apppuis sur espace cela refait un ecrant transluiside?
Messages postés
519
Date d'inscription
vendredi 16 septembre 2011
Statut
Membre
Dernière intervention
4 décembre 2019
663
Je ne me rappelle pas avoir touché au bouton Windows pendant que j'étais en train d'utiliser mon ordinateur. J'ai à peine arrêter d'utiliser ma souris quand les logiciels disparaissent du premier plan.
Messages postés
519
Date d'inscription
vendredi 16 septembre 2011
Statut
Membre
Dernière intervention
4 décembre 2019
663
up
Messages postés
519
Date d'inscription
vendredi 16 septembre 2011
Statut
Membre
Dernière intervention
4 décembre 2019
663
Je pense avoir trouvé ce qui ne convient pas.

Je ne sais pas si les utilisateurs de Windows 7 le voient tous. Mais à coté de la date et de l'heure en bas à droite de la barre des tâches, il y a un petit rectangle verticale. Lorsque je place la flèche de ma souris dessus sans le cliquer, tous disparaît. Il suffit que je le déplace ne serait-ce qu'un tout petit peu pour que tous réapparaît à la normal.