Ecran noir de 2sec.

[Fermé]
Signaler
Messages postés
103
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
31 octobre 2014
-
Messages postés
103
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
31 octobre 2014
-
Bonjour,

J'ai depuis deux jours un problème assez gênant, j'ai l'écran qui devient noir aléatoirement pendant 2 secondes pendant ce temps la j'ai la diode de l'écran qui reste en vert (signe que l'écran n'est pas éteint et qu'il est toujours connecté a la cg en gros pas de coupure). J'ai réinstallé et mis a jour le pilote de ma 560gtx ti frozr twin puis j'ai redémarré mais ça me le fais toujours de manière aléatoire, des fois entre deux extinctions il peu ce passer un long moment, des fois un court moment, le son marche toujours pendant que ça me le fait. Je n'ai actuellement pas d'autre écran pour tester. Donc si quelqu'un de sympa avait une idée pour résoudre le problème, ce n'est pas de refus.

i5 2500k
560gtx ti frozr twin
12go de ram (pour de la virtualisation)

2 réponses


C'est la carte graphique qui chauffe un peu.
Messages postés
103
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
31 octobre 2014

non j'ai fais des test ça dépasse pas les 40°
Messages postés
103
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
31 octobre 2014

up
Messages postés
103
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
31 octobre 2014

up up
Messages postés
103
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
31 octobre 2014

up