Mon PC ram à fond quand j'ouvre une page Internet [Résolu/Fermé]

Signaler
Messages postés
25
Date d'inscription
lundi 27 janvier 2014
Statut
Membre
Dernière intervention
22 décembre 2014
-
Messages postés
25
Date d'inscription
lundi 27 janvier 2014
Statut
Membre
Dernière intervention
22 décembre 2014
-
Bonjour à tous. Depuis quelques jours, mon PC a un problème. Comme le titre l'indique, les pages Internet ne s'affiche plus et au bout d'un petit quart d'heure, il ram à fond et je ne peut plus que l'éteindre. Le problème ne vient pas de la connexion, tous les autres logiciels (Skype, jeux en ligne, ...) fonctionnent. J'ai déjà fait un scan complet avec Avast, rien n'y fait. Le plus étrange, c'est que le problème ne touche que les logiciels Internet (Google Chrome, Firefox et même Internet Explorer), pas les autres. Je ne sais plus quoi faire. J'apprécierai vos réponses. Merci d'avance.

3 réponses

Messages postés
31
Date d'inscription
mercredi 25 septembre 2013
Statut
Membre
Dernière intervention
18 octobre 2014
3
Salut,

Donc ont va procédez par étapes:

1:Télécharge Anti-Malware installe le est fait un scan complet

2: Ensuite télécharge CCleaner installe le et nettoie les navigateurs
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Ok. Désolé de ne pas répondre rapidement' mais sans PC, j'ai du me débrouiller. Ccleaner est déjà installé et j'ai pensé à faire un nettoyage. Je viens de télécharger Anti-Malware et je reviens pour donner les résultats.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
25
Date d'inscription
lundi 27 janvier 2014
Statut
Membre
Dernière intervention
22 décembre 2014

Problème résolu. Il a suffit qu'Avast me propose de nettoyer les applis de mes navigateurs web et voila. Merci d'avoir prit le temps de me répondre MacFlorixx.