Problème lecture de média

Fermé
Signaler
-
Messages postés
89
Date d'inscription
mercredi 25 avril 2007
Statut
Membre
Dernière intervention
11 septembre 2007
-
bonjour !

depuis quelque temps, mon ordinateur ne veut plus lire certains media sur internet :
ex : le journal TV sur le site de France 2, les émissions en direct sur les radios...
je clique sur "lecture", en dessous, il ya écrit "prêt", "ouverture du média en cours" apparait sous le bouton lecture pendant 1 seconde, mais il ne se passe rien.
Avant, ça marchait...

quelqu'un a-t-il une solution ?

merci d'avance !

3 réponses

Messages postés
201
Date d'inscription
lundi 23 avril 2007
Statut
Contributeur
Dernière intervention
30 novembre 2007
23
salut ben

as tu modifier ou installer quelque chose avant l'apparition du problème ?

essaye une restauration du système

en sachant que si sa ne marche pas tu peut toujours l'annuler

manu
c'est venu suite à des traffics que j'avais fait (sur les conseils d'un gars du forum, parce que moi je suis pas très bon...) pour virer des virus sur mon ordinateur.
Restauration système, ça me dit quelque chose...
Comment on fait ça, et ça a quelles conséquences?

(merci pour ta réponse rapide ! )
Messages postés
89
Date d'inscription
mercredi 25 avril 2007
Statut
Membre
Dernière intervention
11 septembre 2007
14
bonsoir ben et manu,je ne sais qu'elle manip tu a fait ou que l'on ta fait faire,je pense que manu veut te parler d'une restauration systeme.

et voici le lien pour la faire.

https://support.microsoft.com/fr-fr/allproducts

@+dédé