Pb avec ma connection no-ip et mon serveur ftp [Résolu/Fermé]

Signaler
Messages postés
49
Date d'inscription
jeudi 18 avril 2013
Statut
Membre
Dernière intervention
20 décembre 2013
-
Messages postés
49
Date d'inscription
jeudi 18 avril 2013
Statut
Membre
Dernière intervention
20 décembre 2013
-
Bonjour,

j ai actuellement un petit problème concernant le no-ip...

je précise que mon serveur fonctionne en tapant mon ip publique (ftp://109.130.xx.xx).

cependant quand je taper mon adresse no ip (ftp://nom.no-ip.org){j ai aussi essayer http://nom.no-ip.org} rien ne fonctionne depuis un poste distant.

je tester un ping sur mon ordinateur cela a fonctionné
un ping distant ne fonctionne pas.

j ai tester mon nom no-ip(ftp) sur NET2FTP cela a fonctionné

no-ip s actualise toue les 5 min et renvoi bien mon ip sur le site

ayant essayer de trouver quelques explication sur les forum dédié je n est pas trouvé la solution a mon problème

-est ce un problème de pare feu?
-est ce un problème de redirection de port?
-ou un probleme de configuration de filezilla serveur?

j espère avoir fourni les info nécessaire a la résolution du problème

merci d avance





2 réponses

Messages postés
4242
Date d'inscription
samedi 8 septembre 2007
Statut
Membre
Dernière intervention
29 août 2018
189
salut,
ca risque d'être quelque peu déterré, mais lorsque j'utilisais dyndns, je devais activer le service sur ma box. Regarde peu-être de ce côté ^^

naga
Messages postés
49
Date d'inscription
jeudi 18 avril 2013
Statut
Membre
Dernière intervention
20 décembre 2013

c est bon ca marche , j ai juste refait un hote sur no ip cela a fonctionné apres