Redémarrage d'un Trojan suite à une suppression par Anti-Virus [Résolu/Fermé]

Signaler
Messages postés
42
Date d'inscription
mercredi 31 juillet 2013
Statut
Membre
Dernière intervention
3 août 2014
-
Messages postés
13212
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
2 septembre 2020
-
Bonjour,

Je me suis fait infecter par un Trojan, qui d'après mes recherches est relativement dangereux.

Le problème est que suite à la suppression du fichier infecté, une analyse de mon anti-virus (Microsoft Security Essentials), la suppression par celui-ci et le redémarrage (forcé par mon Anti-Virus), le Trojan se "réinstalle" ou je ne sais par quel procédé "survie" et est donc toujours présent lorsque je ré-ouvre ma session.

Petit détail, Microsoft Security Essential ne se relance pas a l'ouverture de ma session, je suis obligé de la lancer manuellement, et lorsque celui-ci s'ouvre il me re-détecte donc le Trojan.

J'ai essayé de redémarrer en mode "Sans Échecs" et de refaire une analyse mais la il ne trouve rien du tout.

Le nom du Trojan : Win64/Sirefef.P
L'élément (dont le chemin n'existe pas lorsque je vais fouiller dans les dossiers) : C:\Windows\assembly\GAC_64\Desktop.ini

J'ai donc besoin d'un coup de main pour faire réussir a faire enfin disparaitre cette menace.

Merci d'avance pour vos réponses, si vous avez besoin de détails supplémentaires, demandez.

67 réponses

Messages postés
42852
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
27 octobre 2020
3 521
Hello

Laisse tomber pour zhpdiag!

@King c'est zacces!

Fais ceci


* Télécharge sur le bureau RogueKiller

* Quitte tous tes programmes en cours.

* Sous Vista/Seven et windows 8 , clique droit -> lancer en tant qu'administrateur

* Sinon lance simplement RogueKiller.exe

* Patiente pendant le pre-scan, puis clique sur le bouton Scan

* Un rapport RKreport.txt a du se créer sur le bureau, poste-le.

Note : Si le programme a été bloqué, ne pas hésiter à essayer plusieurs fois.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
42
Date d'inscription
mercredi 31 juillet 2013
Statut
Membre
Dernière intervention
3 août 2014

Je n'ai pas saisi le début de ton message.

Voilà qui est fait, d'après ce que j'en comprends il ne détecte pas la menace que je signale, à savoir que mon anti-virus le met en quarantaine directement.

______________________________________________________________

RogueKiller V8.7.1 [Oct 3 2013] par Tigzy
mail : tigzyRK<at>gmail<dot>com
Remontees : http://www.adlice.com/forum/
Site Web : https://www.luanagames.com/index.fr.html
Blog : http://tigzyrk.blogspot.com/

Systeme d'exploitation : Windows 7 (6.1.7601 Service Pack 1) 64 bits version
Demarrage : Mode normal
Utilisateur : Baby Doll [Droits d'admin]
Mode : Recherche -- Date : 10/05/2013 23:47:21
| ARK || FAK || MBR |

¤¤¤ Processus malicieux : 1 ¤¤¤
[ZeroAccess][SERVICE] ???etadpug -- "C:\Program Files (x86)\Google\Desktop\Install\{3bb70280-1138-8248-5695-e693108242ee}\ \...\?????\{3bb70280-1138-8248-5695-e693108242ee}\GoogleUpdate.exe" < [x] -> STOPPÉ

¤¤¤ Entrees de registre : 18 ¤¤¤
[RUN][ZeroAccess] HKCU\[...]\Run : Google Update ("C:\Users\Baby Doll\AppData\Local\Google\Desktop\Install\{3bb70280-1138-8248-5695-e693108242ee}\?????????\?????????\?????\{3bb70280-1138-8248-5695-e693108242ee}\GoogleUpdate.exe" >) -> TROUVÉ
[RUN][ZeroAccess] HKUS\S-1-5-21-1851859824-1846927337-1345631277-1001\[...]\Run : Google Update ("C:\Users\Baby Doll\AppData\Local\Google\Desktop\Install\{3bb70280-1138-8248-5695-e693108242ee}\?????????\?????????\?????\{3bb70280-1138-8248-5695-e693108242ee}\GoogleUpdate.exe" >) -> TROUVÉ
[SERVICE][ZeroAccess] HKLM\[...]\CCSet\[...]\Services : ???etadpug ("C:\Program Files (x86)\Google\Desktop\Install\{3bb70280-1138-8248-5695-e693108242ee}\ \...\?????\{3bb70280-1138-8248-5695-e693108242ee}\GoogleUpdate.exe" < [x]) -> TROUVÉ
[SERVICE][ZeroAccess] HKLM\[...]\CS001\[...]\Services : ???etadpug ("C:\Program Files (x86)\Google\Desktop\Install\{3bb70280-1138-8248-5695-e693108242ee}\ \...\?????\{3bb70280-1138-8248-5695-e693108242ee}\GoogleUpdate.exe" < [x]) -> TROUVÉ
[SERVICE][ZeroAccess] HKLM\[...]\CS002\[...]\Services : ???etadpug ("C:\Program Files (x86)\Google\Desktop\Install\{3bb70280-1138-8248-5695-e693108242ee}\ \...\?????\{3bb70280-1138-8248-5695-e693108242ee}\GoogleUpdate.exe" < [x]) -> TROUVÉ
[HJ POL][PUM] HKLM\[...]\System : ConsentPromptBehaviorAdmin (0) -> TROUVÉ
[HJ POL][PUM] HKLM\[...]\System : EnableLUA (0) -> TROUVÉ
[HJ POL][PUM] HKLM\[...]\Wow6432Node\[...]\System : ConsentPromptBehaviorAdmin (0) -> TROUVÉ
[HJ POL][PUM] HKLM\[...]\Wow6432Node\[...]\System : EnableLUA (0) -> TROUVÉ
[HJ SMENU][PUM] HKCU\[...]\Advanced : Start_ShowMyGames (0) -> TROUVÉ
[HJ SMENU][PUM] HKCU\[...]\Advanced : Start_ShowSetProgramAccessAndDefaults (0) -> TROUVÉ
[HJ DESK][PUM] HKCU\[...]\ClassicStartMenu : {645FF040-5081-101B-9F08-00AA002F954E} (1) -> TROUVÉ
[HJ DESK][PUM] HKCU\[...]\NewStartPanel : {645FF040-5081-101B-9F08-00AA002F954E} (1) -> TROUVÉ
[HJ DESK][PUM] HKLM\[...]\NewStartPanel : {59031a47-3f72-44a7-89c5-5595fe6b30ee} (1) -> TROUVÉ
[HJ DESK][PUM] HKLM\[...]\NewStartPanel : {20D04FE0-3AEA-1069-A2D8-08002B30309D} (1) -> TROUVÉ
[HID SVC][Masqué de l'API] HKLM\[...]\CCSet\[...]\Services : . e () -> TROUVÉ
[HID SVC][Masqué de l'API] HKLM\[...]\CS001\[...]\Services : . e () -> TROUVÉ
[HID SVC][Masqué de l'API] HKLM\[...]\CS002\[...]\Services : . e () -> TROUVÉ

¤¤¤ Tâches planifiées : 0 ¤¤¤

¤¤¤ Entrées Startup : 0 ¤¤¤

¤¤¤ Navigateurs web : 0 ¤¤¤

¤¤¤ Fichiers / Dossiers particuliers: ¤¤¤
[ZeroAccess][Fichier] Desktop.ini : C:\Windows\assembly\GAC_32\Desktop.ini [-] --> TROUVÉ
[ZeroAccess][Fichier] Desktop.ini : C:\Windows\assembly\GAC_64\Desktop.ini [-] --> TROUVÉ
[ZeroAccess][Repertoire] Install : C:\Users\Baby Doll\AppData\Local\Google\Desktop\Install [-] --> TROUVÉ

¤¤¤ Driver : [NON CHARGE 0x0] ¤¤¤

¤¤¤ Ruches Externes: ¤¤¤

¤¤¤ Infection : ZeroAccess ¤¤¤

¤¤¤ Fichier HOSTS: ¤¤¤
--> %SystemRoot%\System32\drivers\etc\hosts




¤¤¤ MBR Verif: ¤¤¤

+++++ PhysicalDrive0: (\\.\PHYSICALDRIVE0 @ IDE) (Lecteurs de disque standard) - ST9500325AS +++++
--- User ---
[MBR] 305597581b411115f89d5a70a8737a76
[BSP] 2ee18edf56eb573bfe8fc4993312b762 : Windows 7/8 MBR Code
Partition table:
0 - [XXXXXX] FAT32-LBA (0x1c) [HIDDEN!] Offset (sectors): 2048 | Size: 25600 Mo
1 - [ACTIVE] NTFS (0x07) [VISIBLE] Offset (sectors): 52430848 | Size: 100000 Mo
2 - [XXXXXX] NTFS (0x07) [VISIBLE] Offset (sectors): 257230848 | Size: 351337 Mo
User = LL1 ... OK!
User = LL2 ... OK!

Termine : << RKreport[0]_S_10052013_234721.txt >>

______________________________________________________________

Edit : Après recherches Zacces est donc le nom du Trojan si j'ai bien compris. Il est donc bien connu. Je vais voir si je peux trouver une solution suite a cette info, en attendant une nouvelle réponse.
Messages postés
42852
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
27 octobre 2020
3 521
Hello

Il y a eu un couac :)

Passe à la suppression

* Quitte tous tes programmes en cours

* Sous Vista/Seven , clique droit -> lancer en tant qu'administrateur

* Sinon lance simplement RogueKiller.exe

* Patiente pendant le pre-scan, clique sur Scan

* Vérifie que tous les éléments sont cochés puis clique sur Suppression

* Poste le rapport RKreport.txt présent sur le bureau.

Dis moi si ensuite si les services de windows fonctionnent(parefeu,mise à jour)

Si ça marche pas je te fais passer l'outil de Gen h@ckm@n

Regarde cette fiche =>
http://www.security-helpzone.com/gen-hackman/pre_scan-2/canned-speech/


Si problème il y a il existe toujours une solution
N'oubliez pas de mettre votre sujet en résolu
Messages postés
42
Date d'inscription
mercredi 31 juillet 2013
Statut
Membre
Dernière intervention
3 août 2014

Thunderbird m'indique que le couac c'était une belle dérive du sujet ^^

Bref, ça à marché ! Nikel, un grand merci, première fois que j'ai à faire à un tel virus.

Juste que MSE ne s'est pas lancé tout seul mais en le démarrant : plus aucune menace. Et Rogue m'as remis pas mal de trucs en réglages d'origine... Mais vaut mieux ça que me faire pirater.

Sur ce bonne soirée à toi et encore merci ;)
Messages postés
13212
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
2 septembre 2020
920
hello windows update fonctionne ? le parefeu aussi ? windows defender aussi ?
Messages postés
35446
Date d'inscription
jeudi 18 décembre 2008
Statut
Contributeur sécurité
Dernière intervention
5 mai 2017
4 746
non non et non mouhahhahahaha
voilà poourquoi j'ai viré le "résolu" ^^
Messages postés
13212
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
2 septembre 2020
920
ptdr ptdr ptdr ^^
Messages postés
42852
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
27 octobre 2020
3 521
Merci juju :)

Sur ce bonne nuit ::)
Messages postés
42852
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
27 octobre 2020
3 521
C'est pas fini....

Tu es encore infecté...

Continue avec pre scan

Il est pas venu tout seul....
Messages postés
42
Date d'inscription
mercredi 31 juillet 2013
Statut
Membre
Dernière intervention
3 août 2014

A priori oui j'ai vérifié l'état du pare-feu, Windows Update vient de m'installer la dernière mise à jour de MSE, par contre je n'utilise pas Defender puisque MSE.

Alors ce n'est pas terminé pour autant ... Coriace ..

Je lance Pre Scan et te redis.
Messages postés
13212
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
2 septembre 2020
920
nous sommes tous à l'écoute :)
Messages postés
42
Date d'inscription
mercredi 31 juillet 2013
Statut
Membre
Dernière intervention
3 août 2014

A mon avis ca ne s'est pas passé comme prévu.

Mon ordinateur a redémarré sans prévenir pendant le scan et ça m'a posé quelques problèmes de me reconnecter a ma box...

(Petite question au passage : quel est l'intérêt de lancer les logiciels à partir du bureau ?)
Messages postés
13212
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
2 septembre 2020
920
tu dois avoir un rapport dans c:\
Messages postés
42
Date d'inscription
mercredi 31 juillet 2013
Statut
Membre
Dernière intervention
3 août 2014

Exact, donc le redémarrage était normal.

________________________________________________________________

¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤ Pre_Scan | g3n-h@ckm@n | Saachaa | 3.1005 ¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

~ ¤¤¤¤¤ XP | Vista | 7 | 8 - 32/64 bits ¤¤¤¤¤ - Start 00:23:03

~ Update on 05/10/2013 | 21.10 by g3n-h@ckm@n
~ Evolution : http://security-helpzone.com/gen-hackman/pre_scan-2/changelog/2013-2/
~ Pre_Script Infos : http://security-helpzone.com/gen-hackman/pre_scan-2/les-switchs-pre_script/
~ Pre_scan Feedbacks : http://security-helpzone.com/gen-hackman/pre_scan-2/retours-bugs/

~ [Baby Doll (Administrator)] - [SUCKERPUNCH]
~ SID = S-1-5-21-1851859824-1846927337-1345631277-1001

~ System : Windows 7 Home Premium (64 bits) HomePremium Service Pack 1
~ ProcessorNameString : Intel(R) Pentium(R) CPU B950 @ 2.10GHz
~ Identifier : Intel64 Family 6 Model 42 Stepping 7


~ Memory RAM = Total (MB) : 4098 | Free (MB) : 2827
~ Pagefile = Total (MB) : 8195 | Free (MB) : 6824
~ Virtual = Total (MB) : 4194 | Free (MB) : 4051

¤¤¤¤¤¤¤¤¤¤ | Boot's scripts

C:\Windows\Setup\Scripts\readme.txt
C:\Windows\Setup\Scripts\labelc2rdrive.exe
C:\Windows\Setup\Scripts\labelc2rdrive.exe.config
C:\Windows\Setup\Scripts\SetupComplete.cmd
C:\Windows\Setup\Scripts\oobe.cmd

¤¤¤¤¤¤¤¤¤¤ | Drives

c:\-> [Fixed] | [Sweat Pea] | Total : 100000 Mo | Free : 21470 Mo -> NTFS
d:\-> [Fixed] | [Amber] | Total : 351340 Mo | Free : 75340 Mo -> NTFS
e:\-> [CDROM] | [Disk1] | Total : 7170 Mo | Free : 0 Mo -> UDF
g:\-> [CDROM] | [BLAZBLUE_CT] | Total : 5080 Mo | Free : 0 Mo -> UDF

¤¤¤¤¤¤¤¤¤¤ | Windows Updates

No windows updates detected !!!


¤¤¤¤¤¤¤¤¤¤ | services

WU: Windows Update Service [Auto(2)] = Stopped
AS: Windows Defender [Manual(3)] = Stopped
FW: Windows FireWall Service [Auto(2)] = Running

¤¤¤¤¤¤¤¤¤¤ | Sessions

~ C:\Windows\system32\config\systemprofile
~ C:\Windows\ServiceProfiles\LocalService
~ C:\Windows\ServiceProfiles\NetworkService
~ C:\Users\UpdatusUser
~ C:\Users\Baby Doll

New restorepoint created

Standby deleted !

¤¤¤¤¤¤¤¤¤¤ | stopped Processes


852 | C:\Windows\system32\nvvsvc.exe (.NVIDIA Corporation - NVIDIA Driver Helper Service, Version 268.83.) - (8.17.12.6883) -> C:\Windows\system32\nvvsvc.exe
572 | C:\Windows\System32\svchost.exe (.Microsoft Corporation - Processus hôte pour les services Windows.) - (6.1.7600.16385) -> C:\Windows\System32\svchost.exe -k LocalSystemNetworkRestricted
364 | C:\Windows\system32\svchost.exe (.Microsoft Corporation - Processus hôte pour les services Windows.) - (6.1.7600.16385) -> C:\Windows\system32\svchost.exe -k netsvcs

¤¤¤¤¤¤¤¤¤¤ | Running processes

Boot : Normal


¤¤¤¤¤¤¤¤¤¤ | Winlogon User

Deleted : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1001\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon]|[Shell] : expstart.exe

¤¤¤¤¤¤¤¤¤¤ | Winlogon Machine

Repaired : [HKLM | Winlogon]|[userinit] : userinit.exe, -> C:\Windows\SysWOW64\userinit.exe,
Repaired : [HKLM\SOFTWARE\Wow6432Node\Microsoft\Windows NT\CurrentVersion\Winlogon]|[userinit] : C:\Windows\SysWOW64\userinit.exe, -> C:\Windows\System32\userinit.exe,

¤¤¤¤¤¤¤¤¤¤ | Associations

Repaired : [HKCR\Folder\shell\open\command] : %SystemRoot%\Explorer.exe -> C:\Windows\Explorer.exe


¤


¤¤¤¤¤¤¤¤¤¤ | Registry

Repaired : [HKLM\software\Microsoft\Windows\CurrentVersion\Explorer\HideDesktopIcons\NewStartPanel]|[{9343812e-1c37-4a49-a12e-4b2d810d956b}] : 1 -> 0
Repaired : [HKLM\software\Microsoft\Windows\CurrentVersion\Explorer\HideDesktopIcons\NewStartPanel]|[{F02C1A0D-BE21-4350-88B0-7367FC96EF3C}] : 1 -> 0
Repaired : [HKLM\software\Microsoft\Windows\CurrentVersion\Explorer\HideDesktopIcons\NewStartPanel]|[{20D04FE0-3AEA-1069-A2D8-08002B30309D}] : 1 -> 0
Repaired : [HKLM\software\Microsoft\Windows\CurrentVersion\Explorer\HideDesktopIcons\NewStartPanel]|[{208D2C60-3AEA-1069-A2D7-08002B30309D}] : 1 -> 0
Repaired : [HKLM\software\Microsoft\Windows\CurrentVersion\Explorer\HideDesktopIcons\NewStartPanel]|[{871C5380-42A0-1069-A2EA-08002B30309D}] : 1 -> 0
Repaired : [HKLM\software\Microsoft\Windows\CurrentVersion\Explorer\HideDesktopIcons\NewStartPanel]|[{5399E694-6CE5-4D6C-8FCE-1D8870FDCBA0}] : 1 -> 0
Repaired : [HKLM\software\Microsoft\Windows\CurrentVersion\Explorer\HideDesktopIcons\NewStartPanel]|[{59031a47-3f72-44a7-89c5-5595fe6b30ee}] : 1 -> 0
Repaired : [HKLM\software\Microsoft\Windows\CurrentVersion\Policies\Explorer]|[NoActiveDesktop] : 1 -> 0
Repaired : [HKLM\software\Microsoft\Windows\CurrentVersion\Policies\Explorer]|[NoActiveDesktopChanges] : 1 -> 0
Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1001\software\Microsoft\Windows\CurrentVersion\Explorer\HideDesktopIcons\NewStartPanel]|[{59031a47-3f72-44a7-89c5-5595fe6b30ee}] : 1 -> 0
Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1001\software\Microsoft\Windows\CurrentVersion\Explorer\HideDesktopIcons\ClassicStartMenu]|[{59031a47-3f72-44a7-89c5-5595fe6b30ee}] : 1 -> 0
Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1000\software\Microsoft\Windows\CurrentVersion\Explorer\Advanced]|[Hidden] : 2 -> 0
Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1001\software\Microsoft\Windows\CurrentVersion\Explorer\Advanced]|[Hidden] : 1 -> 0

¤¤¤¤¤¤¤¤¤¤ | Taskmgr and Registry Access



¤¤¤¤¤¤¤¤¤¤ | SafeBoot | Control | Repair

Safeboot Keys are O.K

Alternate shell is OK !

¤

Safeboot Minimal Subkeys : O.K !

¤

Safeboot Network Subkeys : O.K !

¤¤¤¤¤¤¤¤¤¤ | IFEO


¤¤¤¤¤¤¤¤¤¤ | Mountpoints2

Deleted : HKU\S-1-5-21-1851859824-1846927337-1345631277-1001\Software\Microsoft\Windows\CurrentVersion\Explorer\Mountpoints2\{093e44a0-c1a0-11e2-ac25-806e6f6e6963} | AutoRun\command : E:\Autorun.exe
Deleted : HKU\S-1-5-21-1851859824-1846927337-1345631277-1001\Software\Microsoft\Windows\CurrentVersion\Explorer\Mountpoints2\{e174239c-1187-11e3-b5a6-5404a6031d92} | AutoRun\command : G:\BLAZBLUEAutoRun.exe


Contenu de E:\Autorun.inf :

[autorun]
open=Autorun.exe
icon=Autorun.exe

Contenu de G:\Autorun.inf :

[Autorun]
open=BLAZBLUEAutoRun.exe
icon=Icon.ico

¤¤¤¤¤¤¤¤¤¤ | Windows

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\IniFileMapping\system.ini\Boot]|[Shell] : SYS:Microsoft\Windows NT\CurrentVersion\Winlogon

Winsrv : OK !


[HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Windows]|[AppInit_DLLS] : c:\windows\syswow64\nvinit.dll
[HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Windows]|[LoadAppInit_DLLs] : 1

[HKLM\SOFTWARE\Wow6432Node\Microsoft\Windows NT\CurrentVersion\Windows]|[AppInit_DLLS] : c:\windows\syswow64\nvinit.dll
[HKLM\SOFTWARE\Wow6432Node\Microsoft\Windows NT\CurrentVersion\Windows]|[LoadAppInit_DLLs] : 1

¤¤¤¤¤¤¤¤¤¤ | Security Center




¤¤¤¤¤¤¤¤¤¤ | Services Corrections


Repaired : [HKLM | Services\agp440] : 3 -> 2
Repaired : [HKLM | Services\Browser] : 2 -> 3
Repaired : [HKLM | Services\EapHost] : 3 -> 2
Repaired : [HKLM | Services\SharedAccess] : 4 -> 2
Repaired : [HKLM | Services\windefend] : 3 -> 2
Repaired : [HKLM | Services\wudfsvc] : 3 -> 2
Repaired : [HKLM | Services\WerSvc] : 3 -> 2

¤¤¤¤¤¤¤¤¤¤ | Internet Explorer

Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1000\Software\Microsoft\Internet Explorer\Main]|[Start Page] : https://www.msn.com/fr-fr/?cobrand=asus.msn.com&ocid=ASUDHP&pc=ASU2 -> https://www.google.com/?gws_rd=ssl
Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1001\Software\Microsoft\Internet Explorer\Main]|[Start Page] : https://fr.search.yahoo.com/?type=512435&fr=spigot-yhp-ie -> https://www.google.com/?gws_rd=ssl
Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1000\Software\Microsoft\Internet Explorer\Main]|[Local Page] : C:\Windows\system32\blank.htm -> C:\Windows\SysWOW64\blank.htm
Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1001\Software\Microsoft\Internet Explorer\Main]|[Local Page] : C:\Windows\system32\blank.htm -> C:\Windows\SysWOW64\blank.htm
Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1000\Software\Microsoft\Internet Explorer\Main]|[Search Page] : https://www.bing.com/?toHttps=1&redig=5FC791212101479BAFBE1A679848B1AF -> http://www.microsoft.com/isapi/redir.dll?prd=ie&ar=iesearch
Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1001\Software\Microsoft\Internet Explorer\Main]|[Search Page] : https://www.bing.com/?toHttps=1&redig=5FC791212101479BAFBE1A679848B1AF -> http://www.microsoft.com/isapi/redir.dll?prd=ie&ar=iesearch
Repaired : [HKLM\Software\Microsoft\Internet Explorer\Main]|[Start Page] : https://www.msn.com/fr-fr/?cobrand=asus.msn.com&ocid=ASUDHP&pc=ASU2 -> https://www.msn.com/fr-fr/?ocid=iehp

¤

Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1000\Software\Microsoft\Windows\CurrentVersion\Internet settings]|[WarnonZoneCrossing] : 0 -> 1
Repaired : [HKU\S-1-5-21-1851859824-1846927337-1345631277-1001\Software\Microsoft\Windows\CurrentVersion\Internet settings]|[WarnonZoneCrossing] : 0 -> 1

¤¤¤¤¤¤¤¤¤¤ | Hosts

C:\Windows\System32\Drivers\etc\hosts : Cleaned

¤¤¤¤¤¤¤¤¤¤ | reparsepoint



¤¤¤¤¤¤¤¤¤¤ | Offsets detection

______________________________________________________________
Messages postés
13212
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
2 septembre 2020
920
ca aurait été cool si tu avais écouté ce qu'on te disait et hebergé le rapport comme demandé .... savent pas lire les gens c'est pas possible !
Messages postés
42
Date d'inscription
mercredi 31 juillet 2013
Statut
Membre
Dernière intervention
3 août 2014

Il ne me semble pas que ça ai été stipulé... Ou il me manque un oeil et j'ai mal relu le sujet...

Bref, je dois en conclure que c'est bon pour moi ou tu analyses le rapport ?
Messages postés
13212
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
2 septembre 2020
920
si tu avais lu le sujet jusqua'u bout......
Messages postés
42
Date d'inscription
mercredi 31 juillet 2013
Statut
Membre
Dernière intervention
3 août 2014

OK tu parlais du tuto qui explique comment se servir du logiciel et non du sujet en cours, autant pour moi dans ce cas, je n'ai en effet pas pris la peine d'aller jusqu'au bout...
Messages postés
13212
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
2 septembre 2020
920
c'est l'erreur que tout le monde fait :D
Messages postés
42
Date d'inscription
mercredi 31 juillet 2013
Statut
Membre
Dernière intervention
3 août 2014

Je peux donc considérer mon problème résolu ?
Messages postés
13212
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
2 septembre 2020
920
je peux avoir mon rapport hébergé ???????
Messages postés
42
Date d'inscription
mercredi 31 juillet 2013
Statut
Membre
Dernière intervention
3 août 2014

Voilà : https://www.cjoint.com/c/CJgbzZ3Ujk8

Edit : Pour la facilité de lecture... En me le précisant de suite j'aurais compris
Messages postés
13212
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
2 septembre 2020
920
non pas normal

relance-le en mode sans echec à mon avis tu dois pas desactiver l antivirus comme demandé