Messagerie windows mail sous vista [Résolu/Fermé]

Signaler
Messages postés
9
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
7 mars 2008
-
 aikidoka -
bonjour
j'ai un souci de configueration pour windows mail sous vista malgré les differents forums je ne trouve pas de solution je ne peux pas recevoir mes E mails ,alors que je peux les envoyer je suis Chez Tiscali
j'ai un message d'erreur de hors delaie permanent
quelqu'un a t il eu ce pb et surtout quelqu'un a t il une astuce
merci a tous

71 réponses

Messages postés
9
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
7 mars 2008
8
POUR CEUX QUI ONT UN PB DE CONNECTION AVEC WINDOWS MAIL OU OUTLOOK SOUS VISTA
VOILA L'ASTUCE QUE J'AI TROUVE SUR LE FORUM ET QUI MARCHE
Rendez-vous dans :
1 > C:\Windows\System32 et chercher le fichier qui s'appelle cmd (l'outil de lancement d'une ligne de commande sous Windows)
2 > Faites un clique droit dessus et cliquez sur Executer en Tant qu'Administrateur
3 > Ensuite taper ou faites un copier coller de ceci :
netsh int tcp set global autotuninglevel=disabled
puis taper sur entrée ...
4 > Une fois ceci réalisé vous pourrez alors vous connecter sur Windows Live Messenger ... Le redémarrage de vôtre poste n'est pas nécessaire, il faut juste que vous voyez afficher "Ok" une fois que vous aurez appuyer sur la touche entrée de vôtre ordinateur ... Quitter alors la fenêtre de l'exécution de commande et essayer de vous connecter à outlook,windows mail ou Messenger normalement ça devrait marcher, je l'ai effectuer avec mon PC portable sous Vista Ultimate et également sous Vista Familiale donc normalement ça devrait marcher vous aussi ...

Bon courage et pour plus d'info contacter moi : xxxxxxxx@hotmail.com

encore merci a l'artiste
100
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56781 internautes nous ont dit merci ce mois-ci

>
Messages postés
1
Date d'inscription
jeudi 19 février 2009
Statut
Membre
Dernière intervention
19 février 2009

Bonjour ,

j'ai le même problème que PHIL59 depuis environ un mois . Les messages d'erreur sont exactement identiques . J'ajoute que je peut lire mes mails sur le site Orange sans aucun problème . Ce phénomène s'en va et réapparait de temps en temps , depuis son apparition la réception des mails est également beaucoup plus lente , voire bloquée . Si quelqu'un a une solution , je suis bien sur preneur !!!
Merci d'avance .
salut à toi. J'ai un problème de connection avec ma boite windows mail ( erreur pop) et étant novice en la matière, je ne sais pas comment faire pour entrer dans C:\Windows\System32 . Merci si tu pouvais m'aider car suis perdu . Attends ta réponse . Merci à toi . Cool
Salut

Pour acceder à C:\Windows\System32, tu dois faire "démarrer " ensuite "programmes" ou "ous les programmes" ensuite "accessoires" et "invite de commande" et il ne reste plus qu'a mettre la formule de Biquet

Mais ça ne marche à chaque fois dommage !!

Bon courage
Merci et super sympa d'avoir répondu. Je vais essayer et voir si cela fonctionne. Trop cool ce forum!!!!
Messages postés
5
Date d'inscription
vendredi 6 mars 2009
Statut
Membre
Dernière intervention
14 mars 2009

bonjour je vois que vous etes calé en informatique moi je suis novice je vous explique mon cas si vous aviez un peu de temps pour me repondre ce serait super voici ma question je viens d'acheter un nouvel ordi vista et j'ai gmail je ne me sers que de l'adresse la poste et pas de l'adresse orange ce qui fait que dans ma messagerie du VIEUX ordi je n'avais que la poste en courrier entrant et courrier sortants tout mes contacts n'ont que cette adresse laposte.net je voudrai faire la meme chose avec mon nouvel ordi qui a windos vista et gmail comment faire je ne sais comment faire et mon fils qui m'avait mise l'adresse la poste sur le( Vieux avec outlook )avec le nouvel ordi qui a windos vista et gmail ne sait pas le faire non plu merci merci si vous pouviez m'aider Monique
bonsoir
lorsque je veux écrire un mail par windows mail il me demande un nom d'utilisateur et un mot de passe
j'ai beau tout essayé il ne veut rien savoir
que dois-je faire
merci
Bonjour,
J'ai un probleme avec ma messagerie windows mail sous vista...
depuis ce matin impossible de recevoir et d'envoyer mes méssages (transfert depuis orange)
un code d'erreur s'affiche...0x800CCC92...
Novice avec vista 20 jours.... Je ne trouve pas de solutions...
Merci d'avance !
Gilles
Messages postés
1
Date d'inscription
samedi 4 août 2007
Statut
Membre
Dernière intervention
4 août 2007
3
Bonjour à la communauté et j'espère qu'elle va pouvoir m'aider... j'ai le problème suivant: je ne peux pas consulter mes mails via windows mail et s'affiche le message "Échec de la connexion au serveur. Compte : 'pop.free.fr', Serveur : 'pop.free.fr', Protocole : POP3, Port : 995, Sécurisé (SSL) : Oui, Erreur de socket : 10061, Numéro d'erreur : 0x800CCC0E".
J'ai suivi la solution de Bicquet du 14 avril 2007 à 00h52 mais rien n'y fait...
Merci de votre aide !
christophe.

euh, je dois préciser que je ne suis nul en informatique, tellement nul que j'ai dû poster mon problème dans la section des réponses... oups, désolé...
Bonjour,

J'ai aussi le même probleme , je suis sous vista, je reçois mes mails, mais ne peut en envoyer aucun, mon pop et mon smtp sont ok et le code netsh int tcp set global autotuninglevel=disabled
n'a rien fait.
Je ne sais plus quoi faire.
merci de votre aide.
Messages postés
103
Date d'inscription
samedi 8 novembre 2003
Statut
Membre
Dernière intervention
26 mars 2016
9
Bonjour.


La discussion que je découvre ici est mon dernier espoir pour trouver une solution à mon probleme.
J'ai à peu près tout essayé sans succès.

J'ai du reformater mon DD à la suite de problemes de virus. Mon PC HP 4 coeurs de 2,4 Go
et 3 Go de mémoire vive, Windows Vista. Depuis, Windows Mail ne reçoit et n'envoie plus mon courrier.
A chaque tentative, une fenêtre m'indique: "Compte POP3: Serveur:POP3, Protocole POP3, Réponse du serveur-
ERR. Authentification failed. Port:110 Securisé (ssl) Non. Erreur de serveur: 0x800ccc90.
Numéro d'erreur: 0x800ccc92"
Si je passe par mon FAI - NOOS - l'envoi et la réception fonctionnent. Le probleme, c'est le temps
d'attente qui est trop long. J'ai désactivé mon anti-virus et mon pare-feu, pensant que cela pouvait être la conséquence
du blocage: pas de changement. Chose bizarre, lorsque je clique sur "Envoyer et recevoir", Windows Mail
mr demande mon nom d'utilisateur et un mot de passe, alors qu'auparavant ce n'était pas le cas. Est-ce que je ne pourrais
pas supprimer Windows Mail et le remplacer par Outlook Express. Si oui, pouvez-vous m'indiquer la marche à suivre.
Merci. Grandpierre
merci beaucoup pour l'astuce en ce qui concerne la reception de courrier.
après plusieurs heures passées a chercher une solution je suis très heureuse
ca marche.....!!!! encore merci.
Bonjour,
J'ai sta et voila le problème qe j'ai quand j'essaied'envoyer n mail avec mon adresse iess.fr via winows mail.
Es ce queqqun peut m'aider
Compte : 'mail.iess.fr', Serveur : 'mail.iess.fr', Protocole : POP3, Réponse du serveur : '.', Port : 110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC18

Pourrais tu donner plus de détails

as tu un accèes a un serveur pop?

as tu essayé de prendre tes messages par webmail ou autre ?

as tu esayé mozilla thunderbird ??

Gabriel G.B.
Messages postés
9
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
7 mars 2008
8
BONJOUR
Oui je prendre mes messages en allant directement sur le webmail de mon FAI (tiscali)
oui j'ai essayer mozilla et d'autres
je peux emettre et je sais que mes messages arrivent bien chez leur destinataire
par contre je ne peux recevoir au cun message alors qu'il m'annoce un certains nombres en ecours mais je recois un message d'erreur type 0x800cc19 delai de 60 s depasse
voila
a chaque fois jouvre le msn sur gmail.com il affiche mon nom d'utilisation ainsi que mon mot de passe de manière permettante à l'utilisateur de mon pc d'acceder à mon msn.que dois je faire pour ne plus l'afficher.
comment faire une config de windows mail sous vista
Messages postés
29
Date d'inscription
samedi 27 octobre 2007
Statut
Membre
Dernière intervention
22 février 2010

Bonjour
Moi aussi j'ai le même problème avec WindowsMail. Erreur sur sur le nom du serveur .Tout est bloqué.A chaque tentative le même message arrive.Je sais qu'à ma première utilisation je n'ai pas du mettre le bon nom de mon serveur messagerie.D'ailleurs je ne le connais toujours pas.Ou le trouve t'on ? Je suis chez Orange .Aidez-moi,je suis un débutant
Merci et salut à tous
bonjour,
je suis sous windows vista. je peux envoyer et recevoir mes mails. mais à chaque fois on me dit il y a 2 messages bloqués dans la boite voulez vous les envoyer. il apparait erreur socket 11001 numéro d'erreur 0x800CCC0D.
JE VOUDRAIS LES SUPPRIMER MAIS COMMENT PUIS6JE SAVOIR 0 QUELS MESAGES ILS CORRESPONDENT? pour que je puisse les annuler?
Bonjour,
gros problème, j'essaye en vain d'ouvrir windows mail et j'ai touj ce message : windows mail a cessé de fonctionner.
j'ai du précédemment faire une erreur au niveau du type de connexion...
comment résoudre ce problème?
régine
Bjr, je voudrais savoir si vous avez résolu votre pb car j'ai exactement le même.
Salut Régine,
j'ai le même problème que toi, a-t-il été résolu et comment, par avance Merci.
Mario.
j'ai le même problème que viviane(52) a posé le 30/12/07,je ne vois pas de reponse.Viviane auriez vous obtenu un dépannage par ailleurs?(erreurs 0x800ccc90 et 92).
Bonjour,

j'ai besoin d'aide pour le pc de ma fille qui est sous vista avec firefox
au demarrage de sp, ^c om y a tous les programmes qui s'ouvrent comment puis je faire pour les supprimer et ne laisser que les programmes utiles, j'ai essaye avec code stuff mais ca ne foncitionne pas sous vista
merci

BONJOUR

j'ai un probleme d'envoi de message :Échec de la connexion au serveur. Objet 'passeport JOLY JEREMY', Compte : 'imap.fr.aol.com', Serveur : 'smtp.fr.aol.com', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E
j'ai procedé hier a vos instructions mais cela ne fonctionne pas

merci de votre aide
Bonjour,
salut esclavier.
sur ton précédent message , tu me dis d'aller dans windows mail.exe pour venir à bout de mes clics en tant qu'administrateur.
où le trouver, j'ai regardé dans "ordinateur" ou poste de travail, dans programme files, j'ai rien vu. merci d'avance. à+
j'ai aussi souvent : " windows a bloqué certains programmes de démarrage", je ferme le petit tableau chaque fois mais c'est énervant.
Bonjour,
je voudrai de laide car j sui cher orange et j arive pa a me connecter car me demande nom d utilisateur et mot de passe pourtant c est se que je fais me met erreur donc je voudrais de l aide par rapport a sa j atten avc impatience merci d avance
Au secours !!!!

je n'arrive pas vider mes mails supprimés
message d'erreur du type : une erreur inconnue s'est produite

est-ce que qqn pourrait m'aider ?
Messages postés
5
Date d'inscription
lundi 19 mai 2008
Statut
Membre
Dernière intervention
23 avril 2010
1
bonjour a tous,
j'ai un peu le meme problème que certains et certaines c'est que j'arrive pas a envoyer des mails avec windows mail par contre je les recois.
est ce que quelqu'un connaitrait une boite de messagerie electronique ou on peut rentrer plusieurs comptes svp?????????
merci a bientot
J,ai le meme probleme, J ai windows mails avec vista et je n arrive pas a faire sortir mais mail avec gmail. Tout entre bien mais rien ne veut sortir sur pop.

Merci