Format heure hh:mm__:sec espaces en trop

[Résolu/Fermé]
Signaler
Messages postés
6
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
9 mai 2007
-
Messages postés
6
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
9 mai 2007
-
Bonjour,

Dans la boite de dialogue des "Propriétés du fichier", le format des heures de création, modification etc.. est erronné : des espaces sont intercallés entre les minutes et les secondes. Ceci n'apparait que depuis mon propre compte utilisateur XP.
Voici un aperçu du bug : http://img231.imageshack.us/img231/2933/heureaffichvf9.gif
Comment supprimer ces 5 espaces en trop, peut être dans la base de registres..?
Merci d'avance pour vos réponses.

2 réponses

Dans les options regionales (panneau de config)
faut cliquer sur "personnaliser", la tu vas dans heure et tu eleves cet @*£^\ d'espace :D

Boups
Messages postés
6
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
9 mai 2007

Merci beaucoup Boups :) !!!