Windows 8 : Mode d'alimentation par défaut

[Résolu/Fermé]
Signaler
-
 Roll'Froy -
Bonjour .

Quand j'allume mon PC Portable Windows 8 , le mode d'alimentation pris est l' "Economie d'Energie" , et cela a chaque démarrage , je voudrais que , à chaque démarrage , le mode par défaut sois Utilisation normale...

Comment faire ?

Merci

2 réponses

Bonjour,

Solution qui a fonctionné pour moi :
!! Vérifier qu'un programme du fabricant du portable n'agit pas sur le mode d'alimentation actif (par défaut) !!

Pour un ordinateur portable Samsung, c'est le programme Settings (C:\Program Files (x86)\Samsung\Settings\sSettings.exe).
=> dans Général mettre Mode silencieux à Désactivé ;
=> dans Gestion de l'alimentation mettre Eco Mode à OFF.
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
545
Date d'inscription
jeudi 11 juillet 2013
Statut
Membre
Dernière intervention
18 septembre 2014
56
salut essaye d'aller dans la barre des charmes en bas a droite avec ta souris puis panneau de configuration / systeme et securité / options de l'alimentation
Utilisateur anonyme
Il n'y a rien pour le mode par défaut , c'est agacant parce que je dois changer a chaque fois que je veux faire un jeu car sinon sa ram
Messages postés
9956
Date d'inscription
lundi 11 janvier 2010
Statut
Contributeur sécurité
Dernière intervention
28 septembre 2015
1 840
C'est bizarre puisque lorsque qu'il est branché au secteur il devrait passer automatiquement sur "Performances Maximum".

Au pire ça devrait être réglable dans ces menus.

Du genre :

Sur Batterie = Economie d'energie
Sur Secteur = Performance Maximum (ou truc du genre)